<!doctype html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.lifehacker.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<script>
			var siteads = siteads || {},
				googletag = googletag || {};
			siteads.queue = siteads.queue || [];
			siteads.isLocal = 0;
			siteads.skipRequirements = 0;
			googletag.cmd = googletag.cmd || [];
			window._taboola = window._taboola || [];
		</script>
<script async src="https://z.moatads.com/pedestriangamheader824391166078/moatheader.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":1043541,"pageName":"Ask Lifehacker: Can My Pet Cat Catch a Common Cold?","brand":"lifehacker","generator":"WP","author":"Stephanie Nuzzo","effectiveDate":"2021-01-20 17:34:54","issueDate":"2021-01-20 17:43:26","sysEnv":"desktop"},"category":{"pageType":"single","primaryCategory":"life","subCategory1":""},"ctype":"article","tags":["ask lh","ask lifehacker","au","health","pets"],"tagsString":"ask lh,ask lifehacker,au,health,pets"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"load":1,"version":"1.0","events":[],"nielsen":{"apid":"P91F3F62F-1F8A-489D-A63D-00E908251F95","sitename":"lifehacker","section":"Lifehacker Sites - other","sfcode":"dcr","nol_sdkDebug":""}};
</script>

<title>Ask Lifehacker: Can My Pet Cat Catch a Common Cold?</title>
<meta name="description" content="Today in strange things we hadn&#039;t thought about before (i.e. Ask Lifehacker) we take a look at cats and whether or not they can catch colds." />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ask Lifehacker: Can My Pet Cat Catch a Common Cold?" />
<meta property="og:description" content="Today in strange things we hadn&#039;t thought about before (i.e. Ask Lifehacker) we take a look at cats and whether or not they can catch colds." />
<meta property="og:url" content="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" />
<meta property="og:site_name" content="Lifehacker Australia" />
<meta property="article:publisher" content="https://www.facebook.com/LifehackerAustralia/" />
<meta property="article:published_time" content="2021-01-20T06:34:54+00:00" />
<meta property="article:modified_time" content="2021-01-20T06:43:26+00:00" />
<meta property="og:image" content="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image" content="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" />
<meta name="twitter:creator" content="@lifehackerAU" />
<meta name="twitter:site" content="@lifehackerAU" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Stephanie Nuzzo">
<meta name="twitter:label2" content="Est. reading time">
<meta name="twitter:data2" content="2 minutes">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lifehacker.com.au/#organization","name":"Lifehacker Australia","url":"https://www.lifehacker.com.au/","sameAs":["https://www.facebook.com/LifehackerAustralia/","https://www.instagram.com/lifehackerau/?hl=en","https://www.linkedin.com/company/lifehacker-australia/","https://www.youtube.com/user/lifehackerAU","https://twitter.com/lifehackerAU"],"logo":{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/#logo","inLanguage":"en-AU","url":"https://www.lifehacker.com.au/content/uploads/sites/4/2020/07/07/lifehacker-logo-copy-1.png","width":600,"height":60,"caption":"Lifehacker Australia"},"image":{"@id":"https://www.lifehacker.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.lifehacker.com.au/#website","url":"https://www.lifehacker.com.au/","name":"Lifehacker Australia","description":"Level Up Your Life","publisher":{"@id":"https://www.lifehacker.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lifehacker.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#primaryimage","inLanguage":"en-AU","url":"https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280","width":1280,"height":720,"caption":"Getty"},{"@type":"WebPage","@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#webpage","url":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/","name":"Ask Lifehacker: Can My Pet Cat Catch a Common Cold?","isPartOf":{"@id":"https://www.lifehacker.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#primaryimage"},"datePublished":"2021-01-20T06:34:54+00:00","dateModified":"2021-01-20T06:43:26+00:00","description":"Today in strange things we hadn't thought about before (i.e. Ask Lifehacker) we take a look at cats and whether or not they can catch colds.","breadcrumb":{"@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/","url":"https://www.lifehacker.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/life/","url":"https://www.lifehacker.com.au/life/","name":"Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/","url":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/","name":"Ask LH: Can My Cat Catch a Cold?"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#article","isPartOf":{"@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#webpage"},"author":{"@id":"https://www.lifehacker.com.au/#/schema/person/61002153993f4676a0d2d780c9784bba"},"headline":"Ask LH: Can My Cat Catch a Cold?","datePublished":"2021-01-20T06:34:54+00:00","dateModified":"2021-01-20T06:43:26+00:00","mainEntityOfPage":{"@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lifehacker.com.au/#organization"},"image":{"@id":"https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#primaryimage"},"keywords":"ask lh,ask lifehacker,au,health,pets","articleSection":"Life","inLanguage":"en-AU","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/#respond"]}],"copyrightYear":"2021","copyrightHolder":{"@id":"https://www.lifehacker.com.au/#organization"}},{"@type":"Person","@id":"https://www.lifehacker.com.au/#/schema/person/61002153993f4676a0d2d780c9784bba","name":"Stephanie Nuzzo","image":{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/217e97cf6fc34da8f1d5bfc477eb92d1?s=96&d=mm&r=g","caption":"Stephanie Nuzzo"}}]}</script>

<link href="https://cdn.taboola.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://farm.plista.com" rel="preconnect"><link href="https://images.taboola.com" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://secure.quantserve.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://static.plista.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://trc-events.taboola.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://media.plista.com" rel="preconnect"><link href="https://secure.gravatar.com" rel="preconnect"><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/ProximaNovaCond-Regular.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/ProximaNovaCond-Bold.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/Merriweather-Bold.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/Merriweather-Light.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://imgix.lifehacker.com.au" rel="preconnect"><link rel="amphtml" href="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/amp/" /><meta name="generator" content="AMP for WP 1.0.69.2" /><link rel='dns-prefetch' href='//www.lifehacker.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifehacker Australia &raquo; Feed" href="https://www.lifehacker.com.au/feed/" />
<link rel="preload" href="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" as="image">
<link rel='stylesheet' id='lifehacker-css-css' async href='https://www.lifehacker.com.au/content/themes/lifehacker/dist/css/lifehacker.min.css?ver=1608245611' type='text/css' media='' />
<script type='text/javascript' id='ads-ad-tech-js-js-extra'>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</script>
<script type='text/javascript' async src='https://www.lifehacker.com.au/content/mu-plugins/ads/view/dist/js/ad-tech.min.js?ver=1608245621' id='ads-ad-tech-js-js'></script>
<script type='text/javascript' id='ad-tech-theme-js-js-extra'>
/* <![CDATA[ */
var adTechThemeConfig = [];
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.lifehacker.com.au/content/themes/gmg/dist/js/ad-tech-theme.min.js?ver=1604547177' id='ad-tech-theme-js-js'></script>
<link rel='shortlink' href='https://www.lifehacker.com.au/?p=1043541' />
<script type="text/javascript">window.loggedOnDOMLoaded=!1,window.loggedOnDOMComplete=!1,window.onDOMLoad=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"loading"!==document.readyState?(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document readyState !== 'loading'","background: #242424; color: yellow;")),n()):document.addEventListener?document.addEventListener("DOMContentLoaded",function(){window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: document 'DOMContentLoaded' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"loading"!==document.readyState&&(window.loggedOnDOMLoaded||(window.loggedOnDOMLoaded=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState !== 'loading'","background: #242424; color: yellow;")),n())})},window.onDOMComplete=function(o,e){const n=function(){"function"==typeof o&&(void 0===e?o():o(e))};"complete"===document.readyState?(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: document readyState === 'complete'","background: #242424; color: yellow;")),n()):window.addEventListener?window.addEventListener("load",function(){window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: window 'load' event triggered","background: #242424; color: yellow;")),n()}):document.attachEvent("onreadystatechange",function(){"complete"===document.readyState&&(window.loggedOnDOMComplete||(window.loggedOnDOMComplete=!0,console.log("%conDOMLoad: event onreadystatechange, document.readyState === 'complete'","background: #242424; color: yellow;")),n())})};</script>

<script>( function( w, d, s, l, i ) {
		w[ l ] = w[ l ] || [];
		w[ l ].push( {
			'gtm.start':
				new Date().getTime(), event: 'gtm.js'
		} );
		var f = d.getElementsByTagName( s )[ 0 ],
			j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
		j.async = true;
		j.src =
			'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
		f.parentNode.insertBefore( j, f );
	} )( window, document, 'script', 'dataLayer', 'GTM-K98T48X' );</script>



<meta name="wp-parsely_version" id="wp-parsely_version" content="2.2" />
<meta name="parsely-title" content="Ask LH: Can My Cat Catch a Cold?" />
<meta name="parsely-link" content="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-150x150.jpg" />
<meta name="parsely-pub-date" content="2021-01-20T06:34:54Z" />
<meta name="parsely-section" content="Life" />
<meta name="parsely-author" content="Stephanie Nuzzo" />
<meta name="parsely-tags" content="ask lh,ask lifehacker,au,health,pets" />

<link rel="icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-208x208.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-208x208.png" />
<meta name="msapplication-TileImage" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-300x300.png" />

</head>
<body class="post-template-default single single-post postid-1043541 single-format-standard">

<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K98T48X" height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>

<div id="page" class="site-container">

<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<a href="#" class="network-menu-link">
<img src="https://www.lifehacker.com.au/content/themes/gmg/src/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
<span class="arrow-down"></span>
</a>
<nav id="site-navigation" class="network-navigation js-network-menu">
<ul class="gmg-network-navigation__container"><li id="menu-item-928922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928922"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/">Business Insider</a></li>
<li id="menu-item-928923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928923"><a target="_blank" rel="external noopener" href="https://www.gizmodo.com.au/">Gizmodo</a></li>
<li id="menu-item-928924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928924"><a target="_blank" rel="external noopener" href="https://www.kotaku.com.au/">Kotaku</a></li>
<li id="menu-item-928925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928925"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/">OpenAir Cinemas</a></li>
<li id="menu-item-928929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928929"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/">Pedestrian.TV</a></li>
<li id="menu-item-928930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928930"><a target="_blank" rel="external noopener" href="https://www.popsugar.com.au/">Popsugar</a></li>
</ul> </nav>
</div>
</div>
<div class="main-header">
<div class="cntr cntr--flex cntr--align-center">
<button class="hamburger-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="site-branding col col--no-pad-left">
<a href="https://www.lifehacker.com.au/" rel="home" class="custom-logo">
<img class="logo" src="https://www.lifehacker.com.au/content/themes/lifehacker/src/images/logo-lh.svg" alt="Logo">
</a>
<span class="branding-desc">Level Up Your Life</span>
</div>
<div class="col col--auto col--no-pad-right action-block">
<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<span class="sub-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> </span>
<span class="sub-text">Subscribe</span>
</a>
<a href="#" class="avatar-login" data-modal="#login-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg> </a>
</div>
</div>
</div>
<div class="search search--wrapper">
<div class="cntr cntr--flex h-100">
<div class="col search__inner">
<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
<form role="search" method="get" class="search-form" action="https://www.lifehacker.com.au/">
<input type="search" class="search-field" placeholder="Search for..." value="" name="s" />
<input type="hidden" name="post_type[]" value="post" />
<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
</div>
</div>
</div>
<div class="gmg-regular-navigation--mobile">
<div class="cntr">
<button class="close-menu-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="close-span">Close</span>
</button>
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-461475" class="colour-life dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-461475"><a href="https://www.lifehacker.com.au/life/">Life</a>
<ul class="sub-menu">
<li id="menu-item-461480" class="colour-money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461480"><a href="https://www.lifehacker.com.au/life/money/">Money</a></li>
<li id="menu-item-558253" class="colour-home menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558253"><a href="https://www.lifehacker.com.au/life/home/">Home</a></li>
<li id="menu-item-461477" class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461477"><a href="https://www.lifehacker.com.au/entertainment/">Entertainment</a></li>
<li id="menu-item-461481" class="colour-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461481"><a href="https://www.lifehacker.com.au/life/travel/">Travel</a></li>
<li id="menu-item-461478" class="colour-health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461478"><a href="https://www.lifehacker.com.au/life/health/">Health</a></li>
<li id="menu-item-461476" class="colour-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461476"><a href="https://www.lifehacker.com.au/life/design/">Design</a></li>
<li id="menu-item-928952" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928952"><a href="https://www.lifehacker.com.au/life/">View All Life</a></li>
</ul>
</li>
<li id="menu-item-461482" class="colour-work dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461482"><a href="https://www.lifehacker.com.au/work/">Work</a>
<ul class="sub-menu">
<li id="menu-item-461489" class="colour-productivity menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461489"><a href="https://www.lifehacker.com.au/work/productivity/">Productivity</a></li>
<li id="menu-item-461485" class="colour-communicate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461485"><a href="https://www.lifehacker.com.au/work/communicate/">Communicate</a></li>
<li id="menu-item-461486" class="colour-organise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461486"><a href="https://www.lifehacker.com.au/work/organise/">Organise</a></li>
<li id="menu-item-461484" class="colour-career menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461484"><a href="https://www.lifehacker.com.au/work/career/">Career</a></li>
<li id="menu-item-461483" class="colour-business-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461483"><a href="https://www.lifehacker.com.au/work/business-travel/">Business Travel</a></li>
<li id="menu-item-461487" class="colour-security menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461487"><a href="https://www.lifehacker.com.au/work/security/">Security</a></li>
<li id="menu-item-461488" class="colour-small-business-startups menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461488"><a href="https://www.lifehacker.com.au/work/small-business-startups/">Small Business &#038; Startups</a></li>
<li id="menu-item-928955" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928955"><a href="https://www.lifehacker.com.au/work/">View All Work</a></li>
</ul>
</li>
<li id="menu-item-842631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842631"><a href="https://www.lifehacker.com.au/deals/">Deals</a></li>
<li id="menu-item-910490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910490"><a href="https://www.lifehacker.com.au/coupons/">Coupons</a></li>
<li id="menu-item-910926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910926"><a href="https://www.lifehacker.com.au/makes-cents/">Makes Cents</a></li>
</ul> </nav>
</div>
</div>
<div class="gmg-regular-navigation">
<div class="cntr">
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation__container"><li class="colour-life dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-461475"><a href="https://www.lifehacker.com.au/life/">Life</a>
<ul class="sub-menu">
<li class="colour-money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461480"><a href="https://www.lifehacker.com.au/life/money/">Money</a></li>
<li class="colour-home menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558253"><a href="https://www.lifehacker.com.au/life/home/">Home</a></li>
<li class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461477"><a href="https://www.lifehacker.com.au/entertainment/">Entertainment</a></li>
<li class="colour-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461481"><a href="https://www.lifehacker.com.au/life/travel/">Travel</a></li>
<li class="colour-health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461478"><a href="https://www.lifehacker.com.au/life/health/">Health</a></li>
<li class="colour-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461476"><a href="https://www.lifehacker.com.au/life/design/">Design</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928952"><a href="https://www.lifehacker.com.au/life/">View All Life</a></li>
</ul>
</li>
<li class="colour-work dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461482"><a href="https://www.lifehacker.com.au/work/">Work</a>
<ul class="sub-menu">
<li class="colour-productivity menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461489"><a href="https://www.lifehacker.com.au/work/productivity/">Productivity</a></li>
<li class="colour-communicate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461485"><a href="https://www.lifehacker.com.au/work/communicate/">Communicate</a></li>
<li class="colour-organise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461486"><a href="https://www.lifehacker.com.au/work/organise/">Organise</a></li>
<li class="colour-career menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461484"><a href="https://www.lifehacker.com.au/work/career/">Career</a></li>
<li class="colour-business-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461483"><a href="https://www.lifehacker.com.au/work/business-travel/">Business Travel</a></li>
<li class="colour-security menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461487"><a href="https://www.lifehacker.com.au/work/security/">Security</a></li>
<li class="colour-small-business-startups menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461488"><a href="https://www.lifehacker.com.au/work/small-business-startups/">Small Business &#038; Startups</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928955"><a href="https://www.lifehacker.com.au/work/">View All Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842631"><a href="https://www.lifehacker.com.au/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910490"><a href="https://www.lifehacker.com.au/coupons/">Coupons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910926"><a href="https://www.lifehacker.com.au/makes-cents/">Makes Cents</a></li>
</ul> </nav>
</div>
</div>
</header>
<div id="infinite_scroll_content">
<div id="content_section_1" class="content-section" data-content-section-index="1">
<div class="ad-slot-ctn ad-slot-ctn-truskin">
<div id="ad-slot_truskin_section-index-1" class="ad-slot ad-slot-rendering ad-slot-truskin" data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"truskin","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"truskin","specific_ad":"truskin","provider":"google-dfp","element_id":"ad-slot_truskin_section-index-1","js_callback":"truskinAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-fireplace">
<div id="ad-slot_fireplace_section-index-1" class="ad-slot ad-slot-rendering ad-slot-fireplace" data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"fireplace","provider":"google-dfp","element_id":"ad-slot_fireplace_section-index-1","js_callback":"fireplaceAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-left">
<div id="ad-slot_left-skyscraper_section-index-1" class="ad-slot ad-slot-rendering ad-slot-skyscraper ad-slot-skyscraper-left sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"left-skyscraper","provider":"google-dfp","element_id":"ad-slot_left-skyscraper_section-index-1","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-right">
<div id="ad-slot_right-skyscraper_section-index-1" class="ad-slot ad-slot-rendering ad-slot-skyscraper ad-slot-skyscraper-right sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"right-skyscraper","provider":"google-dfp","element_id":"ad-slot_right-skyscraper_section-index-1","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-leader-top">
<div id="ad-slot_top-leader-wide_section-index-1" class="ad-slot ad-slot-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-wide" data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"top-leader-wide","provider":"google-dfp","element_id":"ad-slot_top-leader-wide_section-index-1","js_callback":"loadDependentAds"} );
		}
	</script>
<div id="ad-slot_top-leader-tablet_section-index-1" class="ad-slot ad-slot-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-tablet" data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"top-leader-tablet","provider":"google-dfp","element_id":"ad-slot_top-leader-tablet_section-index-1"} );
		}
	</script>
</div>
<main id="main" class="site-main site-main--cntr ads-pointer-events-none">
<div class="cntr cntr--flex cntr--no-pad single-main-content ads-pointer-events-all">

<div class="col aside">
<aside id="default_category_sidebar__1" class="widget-area sticky-ctn-bottom">
<div class="sticky" data-sticky-position="bottom" data-sticky-offset="0">
<div class="widget gmg-subscribe-widget">
<form action="https://www.lifehacker.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
<div class="gmg-subscribe-widget__wrap">
<h4 class="gmg-subscribe-widget__title">Want Lifehacker's email newsletter?</h4>
<div class="gmg-subscribe-widget__cta">
<label class="gmg-subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="gmg-subscribe-widget__text-input">
</label>
<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
</button>
</div>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[lifehacker]" value="lifehacker">
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/">
<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-928919" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-928919"><a rel="nofollow" href="https://www.lifehacker.com.au/contact/">Contact Lifehacker Australia</a></li>
<li id="menu-item-928916" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-928916"><a target="_blank" rel="nofollow" href="https://www.facebook.com/LifehackerAustralia/">Facebook</a></li>
<li id="menu-item-928917" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-928917"><a target="_blank" rel="nofollow" href="https://twitter.com/lifehackerAU">Twitter</a></li>
<li id="menu-item-928914" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-928914"><a target="_blank" rel="nofollow" href="https://www.instagram.com/lifehackerau/?hl=en">Instagram</a></li>
<li id="menu-item-928918" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-928918"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/lifehackerAU">Youtube</a></li>
<li id="menu-item-928915" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-928915"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/lifehacker-australia/">Linkedin</a></li>
<li id="menu-item-928913" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-928913"><a target="_blank" rel="nofollow" href="https://www.lifehacker.com.au/feed/">RSS</a></li>
</ul> </nav>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-1043548 cached-image-data" alt="Ask LH: Can My Cat Catch a Cold?" /> </div>
</div>
<small>Getty</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/">
<h5 class="title">Ask LH: Can My Cat Catch a Cold?</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/what-you-need-to-know-about-listeria-the-biggest-foodborne-threat-to-pregnancy/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2016/03/16/c8rzra47ks72gzhfbbpj.png?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2016/03/16/c8rzra47ks72gzhfbbpj.png?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-987261 cached-image-data" alt="What You Need to Know About Listeria, the Biggest Foodborne Threat to Pregnancy" /> </div>
</div>
<small>Listeria can be found in everything from ham to cheese and even hummus.</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/what-you-need-to-know-about-listeria-the-biggest-foodborne-threat-to-pregnancy/">
<h5 class="title">What You Need to Know About Listeria, the Biggest Foodborne Threat...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/safe-alternatives-to-tampons-period-shorts/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/12/LH-periods-copy.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/12/LH-periods-copy.jpg?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-1042461 cached-image-data" alt="Period Shorts Are a Safer (and Comfier) Bedtime Alternative to Tampons" /> </div>
</div>
<small>Image: Getty/Kristian Scheffler</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/safe-alternatives-to-tampons-period-shorts/">
<h5 class="title">Period Shorts Are a Safer (and Comfier) Bedtime Alternative to Tampons</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/extra-long-charging-cables-wfh/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2020/07/23/Screen-Shot-2020-07-23-at-12.28.07-pm.png?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2020/07/23/Screen-Shot-2020-07-23-at-12.28.07-pm.png?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-934954 cached-image-data" alt="These Extra-Long Charging Cables are the Answer to Your WFH Prayers" /> </div>
</div>
<small>Image: iStock / Lushchikov</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/extra-long-charging-cables-wfh/">
<h5 class="title">These Extra-Long Charging Cables are the Answer to Your WFH Prayers</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/how-to-watch-the-2021-presidential-inauguration-in-australia/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/18/washington-inauguration.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/18/washington-inauguration.jpg?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-1043216 cached-image-data" alt="How To Watch The 2021 Presidential Inauguration in Australia" /> </div>
</div>
<small>Getty Images</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/how-to-watch-the-2021-presidential-inauguration-in-australia/">
<h5 class="title">How To Watch The 2021 Presidential Inauguration in Australia</h5>
</a>
</div>
</div>
</div>
 <div id="ad-slot_mrec-sidebar-wide_section-index-1_pos-1" class="ad-slot ad-slot-rendering widget widget-ad ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"mrec-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot_mrec-sidebar-wide_section-index-1_pos-1","js_callback":"sidebarAds"} );
		}
	</script>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container-hero">
<a href="https://www.lifehacker.com.au/2021/01/safe-alternatives-to-tampons-period-shorts/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-medium">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="320" height="180" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/12/LH-periods-copy.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/12/LH-periods-copy.jpg?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=320 320w" sizes="100vw" class="attachment-image attachment-id-1042461 cached-image-data" alt="Period Shorts Are a Safer (and Comfier) Bedtime Alternative to Tampons" /> </div>
</div>
<small>Image: Getty/Kristian Scheffler</small>
</div>
</a>
<a href="https://www.lifehacker.com.au/2021/01/safe-alternatives-to-tampons-period-shorts/"><h4 class="title">Period Shorts Are a Safer (and Comfier) Bedtime Alternative to Tampons</h4></a>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/extra-long-charging-cables-wfh/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2020/07/23/Screen-Shot-2020-07-23-at-12.28.07-pm.png?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2020/07/23/Screen-Shot-2020-07-23-at-12.28.07-pm.png?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-934954 cached-image-data" alt="These Extra-Long Charging Cables are the Answer to Your WFH Prayers" /> </div>
</div>
<small>Image: iStock / Lushchikov</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/extra-long-charging-cables-wfh/">
<h5 class="title">These Extra-Long Charging Cables are the Answer to Your WFH Prayers</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/massage-devices-stress-pain/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/back-pain-shoulder-neck-stiff.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/back-pain-shoulder-neck-stiff.jpg?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-1043486 cached-image-data" alt="9 Discounted Massagers That&#8217;ll Melt Your Problems Away" /> </div>
</div>
<small>Image: iStock</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/massage-devices-stress-pain/">
<h5 class="title">9 Discounted Massagers That&#8217;ll Melt Your Problems Away</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/best-handheld-steamers/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/19/LH-Steamer-copy.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/19/LH-Steamer-copy.jpg?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-1043363 cached-image-data" alt="These Handheld Steamers Are So Good You&#8217;ll Forget You Own an Iron" /> </div>
</div>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/best-handheld-steamers/">
<h5 class="title">These Handheld Steamers Are So Good You&#8217;ll Forget You Own an...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2021/01/the-best-samsung-s21-plans-on-offer/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image sidebar-small">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__image-ctn">
<img width="240" height="135" src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/19/02_galaxys21_series_all_colors_201230060017-scaled-e1611034980802.jpg?ar=16%3A9&auto=format&fit=max&q=65&w=240" loading="lazy" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/19/02_galaxys21_series_all_colors_201230060017-scaled-e1611034980802.jpg?ar=16%3A9&amp;auto=format&amp;fit=crop&amp;q=65&amp;w=240 240w" sizes="100vw" class="attachment-image attachment-id-1043383 cached-image-data" alt="The Best Samsung Galaxy S21 Plans on Offer in Australia" /> </div>
</div>
<small>Image supplied via Optus</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2021/01/the-best-samsung-s21-plans-on-offer/">
<h5 class="title">The Best Samsung Galaxy S21 Plans on Offer in Australia</h5>
</a>
</div>
</div>
</div>
<div class="sidebar-widget">
<h2 class="widget-title">Sponsored Articles</h2>
</div>
<div id="ad-slot-single-taboola-left-rail-thumbnails-1" class="ad-slot ad-slot-taboola" data-section-index="1"></div>
<script type="text/javascript">
	var taboolaLeftRailAd = function() {
		console.log( '%cTaboola AD Loaded: ad-slot-single-taboola-left-rail-thumbnails-1', 'background: #242424; color: orchid;' );

		window._taboola = window._taboola || [];
		window._taboola.push( {
			mode: 'organic-thumbnails-k',
			container: 'ad-slot-single-taboola-left-rail-thumbnails-1',
			placement: 'Left Rail Thumbnails 1',
			target_type: 'mix'
		} );
		window._taboola.push( {
			article: 'auto',
			url: 'https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/'
		} );
		window._taboola.push( { flush: true } );
	}
	'function' === typeof window.onDOMComplete ? window.onDOMComplete( taboolaLeftRailAd, null ) : taboolaLeftRailAd();
</script>
<div id="ad-slot_mrec-sidebar-tablet_section-index-1_pos-2" class="ad-slot ad-slot-rendering widget widget-ad ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"mrec-sidebar-tablet","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot_mrec-sidebar-tablet_section-index-1_pos-2","js_callback":"sidebarAds"} );
		}
	</script>
<div id="ad-slot_hpu-sidebar-wide_section-index-1_pos-1" class="ad-slot ad-slot-rendering widget widget-ad ad-slot-hpu ad-slot-hpu-sidebar ad-slot-hpu-wide" data-section-index=1></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"hpu-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot_hpu-sidebar-wide_section-index-1_pos-1","js_callback":"sidebarAds"} );
		}
	</script>
</div>
</aside>
</div>

<div class="col site-content">
<article id="post-1043541" class="post-1043541 post type-post status-publish format-standard has-post-thumbnail hentry category-life tag-ask-lh tag-ask-lifehacker tag-au tag-tag-health tag-pets" data-article-id="1043541" data-article-title="Ask LH: Can My Cat Catch a Cold?" data-article-published-date="2021-01-20" data-article-permalink="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/">
<div class="entry-title">
<h1>Ask LH: Can My Cat Catch a Cold?</h1> </div>
<div class="entry-share-icons">
<div class="social-share-list">
<span>Share</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Ask LH: Can My Cat Catch a Cold?&url=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="entry-post-header">
<div class="entry-meta-data">
<div class="meta-data-content">
<h3 class="author-title"><a href="https://www.lifehacker.com.au/author/stephanienuzzo/">Stephanie Nuzzo</a></h3>
<div class="entry-cat-timeago">
<span class="color-grey">Published 5 hours ago: </span>
<span class="date-time">January 20, 2021 at 5:34 pm</span>
<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><a href="https://www.lifehacker.com.au/tags/ask-lh/" class="tag tag--first">ask lh</a><span class="chevron-down"><img src="https://www.lifehacker.com.au/content/themes/gmg/src/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.lifehacker.com.au/tags/ask-lifehacker/" class="tag tag--onlist">ask lifehacker</a><a href="https://www.lifehacker.com.au/tags/tag-health/" class="tag tag--onlist">health</a><a href="https://www.lifehacker.com.au/tags/pets/" class="tag tag--onlist">pets</a></div></div> </div>
</div>
</div>
</div>
<div class="entry-thumbnail">
<div class="entry-thumbnail__picture single-main">
<span class="entry-thumbnail__placeholder-ctn"></span>
<div class="entry-thumbnail__picture-ctn">
<picture>
<source media="(min-width: 0px)" sizes="1280px" srcset="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280 1280w">
<img src="https://imgix.lifehacker.com.au/content/uploads/sites/4/2021/01/20/GettyImages-106887536-e1611124222286.jpg?ar=16%3A9&auto=format&fit=crop&q=65&w=1280" loading="lazy" width="720" height="405" class="attachment-picture attachment-id-1043548 cached-image-data" alt="Ask LH: Can My Cat Catch a Cold?">
</picture>
</div>
</div>
<small>Getty</small>
</div>
<div class="entry-content">
<p>As a person who has never owned a cat, it&#8217;s hard to speak to the experience (I can&#8217;t, really). But from afar, it seems like these cute felines are difficult creatures who kind of hate their owners at times, but also manage to hold their affections.</p><div id="brightcove-video-container-3293552944" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.lifehacker.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-3293552944" data-account="6103636748001" data-player="ad4td7FS" data-embed="default" controls="" data-playlist-id="1656927959522404704" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div>
<p>Sounds like a lot of relationships, tbh.</p>
<div class="ad-slot-cntr">
<div id="ad-slot_mrec-content-mobile_section-index-1_pos-1" class="ad-slot ad-slot-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot="/1027487/lifamp" width="320" height="250" data-multi-size="300x250" data-section-index="1"></div>
<p> <script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"mrec-content-mobile","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot_mrec-content-mobile_section-index-1_pos-1"} );
			}
		</script>
</div>
<p>Anyway. If you&#8217;re keen on keeping your cat in optimal health, it&#8217;s probably worth learning about what kind of illnesses ol&#8217; puss is susceptible to. So, today we&#8217;re exploring the question of whether or not your kitty cat can catch a common cold.</p>
<h2>So, can they?</h2>
<p>Well, as <a href="https://www.popsugar.com.au/pets/do-cats-get-colds-48025925?utm_medium=redirect&amp;utm_campaign=US:AU&amp;utm_source=www.google.com" target="_blank" rel="noopener noreferrer">PopSugar</a> recently reported, they kind of can. Vernard Hodges, DVM, and Terrence Ferguson, DVM, of Nat Geo Wild&#8217;s Critter Fixers: Country Vets, explained to the outlet that feline upper respiratory infections are not uncommon. And like us humans, apparently, cats can catch these colds as a result of &#8220;viral or bacterial agents,&#8221; PS shared.</p>
<p>I took a further look, and according to the <a href="https://kb.rspca.org.au/knowledge-base/what-is-cat-flu-and-how-is-it-managed/#:~:text=These%20viruses%20produces%20symptoms%20similar,on%20the%20mouth%20or%20eyes." target="_blank" rel="noopener noreferrer">RSPCA</a>, &#8220;cat flu&#8221; is the general term for these kitty respiratory infections. On its website, the RSPCA writes that &#8220;This disease is caused by one or more viruses including Feline Herpes Virus 1 (FHV1) and Feline Calicivirus (FVC)&#8221;. It causes very similar symptoms in cats as the ones we see in humans with the sniffles.</p>
<div class="ad-slot-cntr">
<div id="ad-slot_out-of-page-mobile_section-index-1" class="ad-slot ad-slot-rendering ad-slot-out-of-page ad-slot-out-of-page-mobile" data-section-index="1"></div>
<p> <script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"out-of-page-mobile","provider":"google-dfp","element_id":"ad-slot_out-of-page-mobile_section-index-1"} );
		}
	</script>
</div>
<h2>What will happen to my cat if it catches a cold?</h2>
<div class="ad-slot-cntr">
<div id="ad-slot_mrec-content-mobile_section-index-1_pos-2" class="ad-slot ad-slot-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot="/1027487/lifamp" width="320" height="250" data-multi-size="300x250" data-section-index="1"></div>
<p> <script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"mrec-content-mobile","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot_mrec-content-mobile_section-index-1_pos-2"} );
			}
		</script>
</div>
<p>As we touched on, the symptoms will look a lot like your cold. The RSPCA lists those as &#8220;sneezing, discharge from the eyes or nose, fever, breathing problems, coughing, fatigue and loss of appetite&#8221;. It also states that it can sometimes lead to ulcers on the mouth or eyes.</p>
<p>Cat flu is common in<a href="https://www.lifehacker.com.au/2020/12/how-to-give-your-cat-a-bath/" target="_blank" rel="noopener noreferrer"> both kittens</a> and adult cats, but it is usually quite mild.</p>
<p>However, if your cat&#8217;s &#8220;condition becomes severe and is not treated, it can cause permanent eye damage, pneumonia or even death&#8221;. To avoid this nasty possibility, it&#8217;s recommended by the RSPCA that you vaccinate your kitty from the point of eight weeks of age.</p>
<h2>Can I catch cat flu?</h2>
<p>No, humans and other animals cannot contract this form of flu. Cats can pass it on to other cats, however, and that&#8217;s no fun for anyone.</p>
<p>If you&#8217;re concerned about your cat&#8217;s health, it goes without saying that you should always chat with your vet about how to best care for them. But know that if your furball has a case of the sniffles, there are loads of options for looking after the little guy/gal until they&#8217;re feeling better.</p>
</div>
<div class="posts-list">
<h2 class="posts-list__heading">More From Lifehacker Australia</h2>
<div class="posts-list__cntr">
<ul>
<li class="">
<h5 class="title">
<a href="https://www.lifehacker.com.au/2021/01/the-out-of-touch-adults-guide-to-kid-culture-sea-shanties-ahoy/">
The Out-of-Touch Adults&#8217; Guide To Kid Culture: Sea Shanties, Ahoy! </a>
</h5>
</li>
<li class="">
<h5 class="title">
<a href="https://www.lifehacker.com.au/2021/01/how-do-i-fix-inconsistent-download-speeds-on-my-home-network/">
How Do I Fix Inconsistent Download Speeds on My Home Network? </a>
</h5>
</li>
<li class="">
<h5 class="title">
<a href="https://www.lifehacker.com.au/2021/01/steam-eggs-in-a-rice-cooker-for-the-easiest-to-peel-eggs-ever/">
Steam Eggs in a Rice Cooker for the Easiest-to-Peel Eggs Ever </a>
</h5>
</li>
<li class="">
<h5 class="title">
<a href="https://www.lifehacker.com.au/2020/12/let-your-cat-be-trash/">
Let Your Cat Be Trash </a>
</h5>
</li>
</ul>
</div>
</div>
<div class="entry-author">
<h2>About the Author</h2>
<div class="author-header">
<div class="author-description">
<div class="author-top-info">
<h3 class="author-title"><a href="https://www.lifehacker.com.au/author/stephanienuzzo/">Stephanie Nuzzo</a></h3>
<ul class="list-author-links">
<li>
<a href="https://www.lifehacker.com.au/author/stephanienuzzo/">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Kinja icon" viewBox="0 0 18 18"><path d="M2.9 8.3c.7.2 1.4 1 1.7 1.5l3 4.9A2.4 2.4 0 0 0 9.7 16H14s-3-5.4-4-6.8C9.4 8.2 8.6 8 7.7 8H2s1-1 3-1h6.6c1.4 0 2-.7 2.4-1.2L16 2H7c-1.2 0-1.7.6-2.2 1.4L2 8v.1l.9.2z"></path></svg> <span>Posts</span>
</a>
</li>
<li>
<a class="author-mail" href="/cdn-cgi/l/email-protection#5c2f28392c343d3235397232292626331c2c3938392f282e353d323b2e33292c723f3331723d29" rel="nofollow">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M339.392 258.624L512 367.744V144.896zM0 144.896v222.848l172.608-109.12zM480 80H32C16.032 80 3.36 91.904.96 107.232L256 275.264l255.04-168.032C508.64 91.904 495.968 80 480 80zM310.08 277.952l-45.28 29.824a15.983 15.983 0 01-8.8 2.624c-3.072 0-6.112-.864-8.8-2.624l-45.28-29.856L1.024 404.992C3.488 420.192 16.096 432 32 432h448c15.904 0 28.512-11.808 30.976-27.008L310.08 277.952z" /></svg> <span>Email</span>
</a>
</li>
</ul>
</div>
<p class="author-bio">
</p>
</div>
</div>
<div class="author-footer">
<div class="entry-share-icons">
<span class="df-title">Share this Story</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Ask LH: Can My Cat Catch a Cold?&url=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="entry-newsletter">
<span class="df-title">Get our Newsletter</span>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> <span>Subscribe</span>
</a>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div class="logged-out-box">
<h2>Log in to comment on this story!</h2>
<a href="#" class="btn--login" data-modal="#login-modal">Log in</a>
</div>
</div>
<div class="taboola-placement">
<div id="ad-slot-single-taboola-below-article-thumbnails-1" class="ad-slot" data-section-index="1"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
	var taboolaBelowArticleAd = function() {
		console.log( '%cTaboola AD Loaded: ad-slot-single-taboola-below-article-thumbnails-1', 'background: #242424; color: orchid;' );
		window._taboola = window._taboola || [];
		_taboola.push( {
			mode: 'alternating-thumbnails-b',
			container: 'ad-slot-single-taboola-below-article-thumbnails-1',
			placement: 'Below Article Thumbnails ' + window.sectionIndex,
			target_type: 'mix'
		} );
		_taboola.push( {
			article: 'auto',
			url: 'https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/'
		} );
		window._taboola.push( { flush: true } );
	}
	'function' === typeof window.onDOMComplete ? window.onDOMComplete( taboolaBelowArticleAd, null ) : taboolaBelowArticleAd();
</script>
</div>
</article>
</div>
</div>
</main>
<div id="ad-slot_bottom-banner-mobile-sticky_section-index-1_pos-1" class="ad-slot ad-slot-rendering ad-slot-banner ad-slot-banner-mobile ad-slot-banner-top sticky sticky-bottom" data-slot=/1027487/lifamp width=320 height=50 data-multi-size=320x50 data-sticky-position=bottom data-sticky-offset=0 data-section-index=1></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"ask lh can cats catch colds","article-tags":["ask lh","ask lifehacker","au","health","pets"],"native":["null"],"aggregate":["ask lh","ask lifehacker","au","health","pets"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","ad_location":"bottom-banner-mobile-sticky","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot_bottom-banner-mobile-sticky_section-index-1_pos-1"} );
			}
		</script>
</div>
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
</div> 

<footer class="site-footer">
<div class="cntr cntr--flex cntr--align-center">
<p class="col col--no-pad-left">&copy; 2007 - 2021 Pedestrian Group</p>
<div class="col col--auto col--no-pad-right">
<div class="gmg-footer-navigation">
<nav id="site-navigation" class="footer-navigation">
<ul class="gmg-footer-navigation__container"><li id="menu-item-405247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405247"><a href="https://www.lifehacker.com.au/about/">About</a></li>
<li id="menu-item-928943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928943"><a href="https://www.lifehacker.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-405248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405248"><a href="https://www.lifehacker.com.au/contact/">Contact</a></li>
<li id="menu-item-928945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-928945"><a href="https://www.lifehacker.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928944"><a href="https://www.lifehacker.com.au/terms/">Terms of Use</a></li>
</ul> </nav>
</div>
</div>
</div>
</footer>
<div id="login-modal" class="modal modal--login">
<div class="modal__wrapper">
<div class="modal-block modal-block--left things-you-can-do-block">
<h2>Log in to Lifehacker to:</h2>
<ul class="modal-list">
<li>
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path>
</svg> <span><strong>Comment</strong> on stories</span>
</li>
</ul>
<h4>By logging in, you can access these features throughout our network.</h4>
</div>
<div class="modal-block modal-block--right form-login-block">
<form name="loginform" id="loginform" action="https://www.lifehacker.com.au/wp/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="/" />
</p>
</form> <div class="signup-link">
<span>Haven't registered?</span>
<a href="#" data-modal="#register-modal">Sign up here</a>
</div>
<div class="lost-pass-link">
<span>Lost your password?</span>
<a href="/lost-password">Click here to reset</a>
</div>
</div>
</div>
</div>
<div id="register-modal" class="modal modal--register">
<div class="modal__wrapper">
<form id="signupform" action="https://www.lifehacker.com.au/register/process/" method="post">
<div class="modal-block modal-block--left">
<p class="register-firstname">
<label for="first_name">First Name</label>
<input type="text" id="first_name" name="first_name" class="input" />
</p>
<p class="register-lastname">
<label for="last_name">Last Name</label>
<input type="text" id="last_name" name="last_name" class="input" />
</p>
<p class="register-displayname">
<label for="display_name">Display Name</label>
<input type="text" id="display_name" name="display_name" class="input" required="required" />
</p>
<p class="register-emailaddress">
<label for="user_email">Email Adress</label>
<input type="email" id="user_email" name="user_email" class="input" required="required" />
</p>
<p class="register-password">
<label for="password">Password</label>
<input type="password" id="password" name="password" class="input" required="required" />
</p>
<p class="register-repeatpassword">
<label for="repeat_password">Repeat Password</label>
<input type="password" id="repeat_password" name="repeat_password" class="input" required="required" />
</p>
<p class="register-submit">
<input type="submit" name="register_submit" class="button button-primary" value="Register" />
<input type="hidden" id="nonce" name="nonce" value="a77f573453" /><input type="hidden" name="_wp_http_referer" value="/2021/01/ask-lh-can-cats-catch-colds/" /> </p>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
<div class="modal-block modal-block--right">
<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>
<div class="modal-checkboxes">
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
</p>
</div>
</div>
</form>
</div>
</div>
<div id="lost-password-modal" class="modal modal--lost-pass">
<div class="modal__lost-pass">
<form action="https://www.lifehacker.com.au/lost-password/process/" method="post">
<p class="lost-password-identification">
<label for="identification">Email address</label>
<input type="text" name="identification" class="input" />
</p>
<p class="lost-password-submit">
<input type="submit" name="lost_password_submit" value="Request password reset" />
<input type="hidden" id="nonce" name="nonce" value="5ca36a93fb" /><input type="hidden" name="_wp_http_referer" value="/2021/01/ask-lh-can-cats-catch-colds/" /><input type="hidden" id="nonce" name="nonce" value="5ca36a93fb"><input type="hidden" name="_wp_http_referer" value="/2021/01/ask-lh-can-cats-catch-colds/"> </p>
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds" />
</form>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
</div>
<div id="subscribe-modal" class="modal modal--subscribe">
<div class="modal__wrapper">
<div class="modal-block modal-block--left">
<h3>Subscribe to our newsletter!</h3>
<p class="subscribe-desc">Now you can get the top stories from Lifehacker delivered to your inbox. Enter your email below.</p>
<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
<a href="#">Privacy Policy.</a></p>
</div>
<div class="modal-block modal-block--right">
<form id="subscribeform" action="https://www.lifehacker.com.au/newsletter/sign-up/" method="post">
<p class="subscribe-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[lifehacker]" value="lifehacker">
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2021/01/ask-lh-can-cats-catch-colds/">
<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
</div> 
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/jquery.js?ver=5.5.3' id='jquery-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU","NZ"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lifehacker.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1602453951.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var gmg = {"siteUrl":"https:\/\/www.lifehacker.com.au","isLoggedIn":"","updateProfileAction":"update-profile","authorName":"","authorEmail":""};
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","pageType":"single","maxNumPages":"20","category":"10036","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifehacker.com.au/content/themes/gmg/dist/js/main.min.js?ver=1609897249' id='main-js-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type="text/javascript">
			! function( e, f, u ) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore( e, f );
				console.log( '%cTaboola Assets Loaded', 'background: #242424; color: orchid;' );
			}( document.createElement( 'script' ), document.getElementsByTagName( 'script' )[ 0 ],
				'//cdn.taboola.com/libtrc/alluremedia-lifehackerau/loader.js' );
		</script>
</body>
</html>