<!doctype html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.lifehacker.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<script type="text/javascript">
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/alluremedia-lifehackerau/loader.js');
			</script>
<script>
			var siteads = siteads || {},
				googletag = googletag || {};
			siteads.queue = siteads.queue || [];
			googletag.cmd = googletag.cmd || [];
		</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>

<title>Stop Recycling Plastic Bottles Without Caps On</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stop Recycling Plastic Bottles Without Caps On" />
<meta property="og:description" content="With the recycling industry in flux, the rules surrounding recycling plastic aren’t always a given. For one, you can’t recycle plastic bags or straws and now black plastic is even becoming a problem. How will we ever know the right way to recycle? Given the confusion, it makes sense that..." />
<meta property="og:url" content="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" />
<meta property="og:site_name" content="Lifehacker Australia" />
<meta property="article:publisher" content="https://www.facebook.com/LifehackerAustralia/" />
<meta property="article:published_time" content="2020-09-30T02:42:00+00:00" />
<meta property="article:modified_time" content="2020-09-30T02:45:12+00:00" />
<meta property="og:image" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@lifehackerAU" />
<meta name="twitter:site" content="@lifehackerAU" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lifehacker.com.au/#organization","name":"Lifehacker Australia","url":"https://www.lifehacker.com.au/","sameAs":["https://www.facebook.com/LifehackerAustralia/","https://www.instagram.com/lifehackerau/?hl=en","https://www.linkedin.com/company/lifehacker-australia/","https://www.youtube.com/user/lifehackerAU","https://twitter.com/lifehackerAU"],"logo":{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/#logo","inLanguage":"en-AU","url":"https://www.lifehacker.com.au/content/uploads/sites/4/2020/07/07/lifehacker-logo-copy-1.png","width":600,"height":60,"caption":"Lifehacker Australia"},"image":{"@id":"https://www.lifehacker.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.lifehacker.com.au/#website","url":"https://www.lifehacker.com.au/","name":"Lifehacker Australia","description":"Level Up Your Life","publisher":{"@id":"https://www.lifehacker.com.au/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lifehacker.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-AU"},{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#primaryimage","inLanguage":"en-AU","url":"https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle.jpg","width":1200,"height":675},{"@type":"WebPage","@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#webpage","url":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/","name":"Stop Recycling Plastic Bottles Without Caps On","isPartOf":{"@id":"https://www.lifehacker.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#primaryimage"},"datePublished":"2020-09-30T02:42:00+00:00","dateModified":"2020-09-30T02:45:12+00:00","breadcrumb":{"@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#breadcrumb"},"inLanguage":"en-AU","potentialAction":[{"@type":"ReadAction","target":["https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/","url":"https://www.lifehacker.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/life/","url":"https://www.lifehacker.com.au/life/","name":"Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/","url":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/","name":"Stop Recycling Plastic Bottles Without Caps On"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#article","isPartOf":{"@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#webpage"},"author":{"@id":"https://www.lifehacker.com.au/#/schema/person/4e68fae573106eaab54366aa08021e59"},"headline":"Stop Recycling Plastic Bottles Without Caps On","datePublished":"2020-09-30T02:42:00+00:00","dateModified":"2020-09-30T02:45:12+00:00","mainEntityOfPage":{"@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#webpage"},"commentCount":13,"publisher":{"@id":"https://www.lifehacker.com.au/#organization"},"image":{"@id":"https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#primaryimage"},"keywords":"bottle,plastic,recycle,recycling,water","articleSection":"Life","inLanguage":"en-AU","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lifehacker.com.au/#organization"}},{"@type":"Person","@id":"https://www.lifehacker.com.au/#/schema/person/4e68fae573106eaab54366aa08021e59","name":"lifehackerinternational","image":{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/#personlogo","inLanguage":"en-AU","url":"https://secure.gravatar.com/avatar/4cedd1fe72bf868a0ba544c04a7b61b8?s=96&d=mm&r=g","caption":"lifehackerinternational"}}]}</script>

<link href="https://cdn.taboola.com" rel="preconnect"><link href="https://connect.facebook.net" rel="preconnect"><link href="https://farm.plista.com" rel="preconnect"><link href="https://images.taboola.com" rel="preconnect"><link href="https://js.gleam.io" rel="preconnect"><link href="https://sb.scorecardresearch.com" rel="preconnect"><link href="https://secure.quantserve.com" rel="preconnect"><link href="https://securepubads.g.doubleclick.net" rel="preconnect"><link href="https://static.plista.com" rel="preconnect"><link href="https://tpc.googlesyndication.com" rel="preconnect"><link href="https://trc-events.taboola.com" rel="preconnect"><link href="https://trc.taboola.com" rel="preconnect"><link href="https://www.facebook.com" rel="preconnect"><link href="https://www.google-analytics.com" rel="preconnect"><link href="https://www.googletagmanager.com" rel="preconnect"><link href="https://www.googletagservices.com" rel="preconnect"><link href="https://media.plista.com" rel="preconnect"><link href="https://secure.gravatar.com" rel="preconnect"><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/ProximaNovaCond-Regular.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/ProximaNovaCond-Bold.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/Merriweather-Bold.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link href="https://www.lifehacker.com.au/content/themes/lifehacker/dist/fonts/Merriweather-Light.ttf" rel="preload" as="font" type="font/ttf" crossorigin><link rel="amphtml" href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/amp/" /><meta name="generator" content="AMP for WP 1.0.62.2" /><link rel='dns-prefetch' href='//www.lifehacker.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifehacker Australia &raquo; Feed" href="https://www.lifehacker.com.au/feed/" />
<link rel='stylesheet' id='lifehacker-css-css' async href='https://www.lifehacker.com.au/content/themes/lifehacker/dist/css/lifehacker.min.css?ver=1601272596' type='text/css' media='' />
<script type='text/javascript' id='ads-ad-tech-js-js-extra'>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</script>
<script type='text/javascript' async src='https://www.lifehacker.com.au/content/mu-plugins/ads/view/dist/js/ad-tech.min.js?ver=1592445381' id='ads-ad-tech-js-js'></script>
<script type='text/javascript' id='ad-tech-theme-js-js-extra'>
/* <![CDATA[ */
var adTechThemeConfig = {"plista":{"public_key":""}};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.lifehacker.com.au/content/themes/gmg/dist/js/ad-tech-theme.min.js?ver=1601272590' id='ad-tech-theme-js-js'></script>
<link rel='shortlink' href='https://www.lifehacker.com.au/?p=876165' />
<script>
			window.onDOMLoad = function( callback, params ) {
				const callbackFunc = function() {
					if ( 'function' === typeof callback ) {
						'undefined' === typeof params ? callback() : callback( params );
					}
				}
				if ( document.readyState !== 'loading' ) {
					// Document is already ready, call the callback directly
					callbackFunc();
				} else if ( document.addEventListener ) {
					// All modern browsers to register DOMContentLoaded
					document.addEventListener( 'DOMContentLoaded', callbackFunc );
				} else {
					// Old IE browsers
					document.attachEvent( 'onreadystatechange', function() {
						console.log( 'onreadystatechange trig' );
						if ( document.readyState === 'complete' ) {
							callbackFunc();
						}
					} );
				}
			}
		</script>
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":876165,"pageName":"Stop Recycling Plastic Bottles Without Caps On","brand":"lifehacker","generator":"WP","author":"Josh Ocampo","effectiveDate":"2020-09-30 12:42:00","issueDate":"2020-09-30 12:45:12","sysEnv":"desktop"},"category":{"pageType":"single","primaryCategory":"life","subCategory1":""},"ctype":"article","tags":["bottle","plastic","recycle","recycling","water"],"tagsString":"bottle,plastic,recycle,recycling,water"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"version":"1.0","events":[],"nielsen":{"apid":"P91F3F62F-1F8A-489D-A63D-00E908251F95","sitename":"lifehacker","section":"Lifehacker Sites - brand only","sfcode":"dcr","nol_sdkDebug":""}};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K98T48X');</script>


<meta name="wp-parsely_version" id="wp-parsely_version" content="2.1.3" />
<meta name="parsely-title" content="Stop Recycling Plastic Bottles Without Caps On" />
<meta name="parsely-link" content="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle-150x150.jpg" />
<meta name="parsely-pub-date" content="2020-09-30T02:42:00Z" />
<meta name="parsely-section" content="Life" />
<meta name="parsely-author" content="lifehackerinternational" />
<meta name="parsely-tags" content="bottle,plastic,recycle,recycling,water" />

<link rel="icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-208x208.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-208x208.png" />
<meta name="msapplication-TileImage" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-300x300.png" />

</head>
<body class="post-template-default single single-post postid-876165 single-format-image">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K98T48X"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div id="page" class="site-container">

<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<a href="#" class="network-menu-link">
<img src="https://www.lifehacker.com.au/content/themes/gmg/src/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
<span class="arrow-down"></span>
</a>
<nav id="site-navigation" class="network-navigation js-network-menu">
<ul class="gmg-network-navigation__container"><li id="menu-item-928922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928922"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/">Business Insider</a></li>
<li id="menu-item-928923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928923"><a target="_blank" rel="external noopener" href="https://www.gizmodo.com.au/">Gizmodo</a></li>
<li id="menu-item-928924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928924"><a target="_blank" rel="external noopener" href="https://www.kotaku.com.au/">Kotaku</a></li>
<li id="menu-item-928925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928925"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/">OpenAir Cinemas</a></li>
<li id="menu-item-928929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928929"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/">Pedestrian.TV</a></li>
<li id="menu-item-928930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928930"><a target="_blank" rel="external noopener" href="https://www.popsugar.com.au/">Popsugar</a></li>
</ul> </nav>
</div>
</div>
<div class="main-header">
<div class="cntr cntr--flex cntr--align-center">
<button class="hamburger-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="site-branding col col--no-pad-left">
<a href="https://www.lifehacker.com.au/" rel="home" class="custom-logo">
<img class="logo" src="https://www.lifehacker.com.au/content/themes/lifehacker/src/images/logo-lh.svg" alt="Logo">
</a>
<span class="branding-desc">Level Up Your Life</span>
</div>
<div class="col col--auto col--no-pad-right action-block">
<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<span class="sub-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> </span>
<span class="sub-text">Subscribe</span>
</a>
<a href="#" class="avatar-login" data-modal="#login-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg> </a>
</div>
</div>
</div>
<div class="search search--wrapper">
<div class="cntr cntr--flex h-100">
<div class="col search__inner">
<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
<form role="search" method="get" class="search-form" action="https://www.lifehacker.com.au/">
<input type="search" class="search-field" placeholder="Search for..." value="" name="s" />
<input type="hidden" name="post_type[]" value="post" />
<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
</div>
</div>
</div>
<div class="gmg-regular-navigation--mobile">
<div class="cntr">
<button class="close-menu-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="close-span">Close</span>
</button>
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-461475" class="colour-life dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-461475"><a href="https://www.lifehacker.com.au/life/">Life</a>
<ul class="sub-menu">
<li id="menu-item-461480" class="colour-money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461480"><a href="https://www.lifehacker.com.au/life/money/">Money</a></li>
<li id="menu-item-558253" class="colour-home menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558253"><a href="https://www.lifehacker.com.au/life/home/">Home</a></li>
<li id="menu-item-461477" class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461477"><a href="https://www.lifehacker.com.au/life/entertainment/">Entertainment</a></li>
<li id="menu-item-461481" class="colour-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461481"><a href="https://www.lifehacker.com.au/life/travel/">Travel</a></li>
<li id="menu-item-461478" class="colour-health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461478"><a href="https://www.lifehacker.com.au/life/health/">Health</a></li>
<li id="menu-item-461476" class="colour-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461476"><a href="https://www.lifehacker.com.au/life/design/">Design</a></li>
<li id="menu-item-928952" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928952"><a href="https://www.lifehacker.com.au/life/">View All Life</a></li>
</ul>
</li>
<li id="menu-item-461482" class="colour-work dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461482"><a href="https://www.lifehacker.com.au/work/">Work</a>
<ul class="sub-menu">
<li id="menu-item-461489" class="colour-productivity menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461489"><a href="https://www.lifehacker.com.au/work/productivity/">Productivity</a></li>
<li id="menu-item-461485" class="colour-communicate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461485"><a href="https://www.lifehacker.com.au/work/communicate/">Communicate</a></li>
<li id="menu-item-461486" class="colour-organise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461486"><a href="https://www.lifehacker.com.au/work/organise/">Organise</a></li>
<li id="menu-item-461484" class="colour-career menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461484"><a href="https://www.lifehacker.com.au/work/career/">Career</a></li>
<li id="menu-item-461483" class="colour-business-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461483"><a href="https://www.lifehacker.com.au/work/business-travel/">Business Travel</a></li>
<li id="menu-item-461487" class="colour-security menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461487"><a href="https://www.lifehacker.com.au/work/security/">Security</a></li>
<li id="menu-item-461488" class="colour-small-business-startups menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461488"><a href="https://www.lifehacker.com.au/work/small-business-startups/">Small Business &#038; Startups</a></li>
<li id="menu-item-928955" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928955"><a href="https://www.lifehacker.com.au/work/">View All Work</a></li>
</ul>
</li>
<li id="menu-item-842631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842631"><a href="https://www.lifehacker.com.au/deals/">Deals</a></li>
<li id="menu-item-910490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910490"><a href="https://www.lifehacker.com.au/coupons/">Coupons</a></li>
<li id="menu-item-910926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910926"><a href="https://www.lifehacker.com.au/makes-cents/">Makes Cents</a></li>
</ul> </nav>
</div>
</div>
<div class="gmg-regular-navigation">
<div class="cntr">
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation__container"><li class="colour-life dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-461475"><a href="https://www.lifehacker.com.au/life/">Life</a>
<ul class="sub-menu">
<li class="colour-money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461480"><a href="https://www.lifehacker.com.au/life/money/">Money</a></li>
<li class="colour-home menu-item menu-item-type-taxonomy menu-item-object-category menu-item-558253"><a href="https://www.lifehacker.com.au/life/home/">Home</a></li>
<li class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461477"><a href="https://www.lifehacker.com.au/life/entertainment/">Entertainment</a></li>
<li class="colour-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461481"><a href="https://www.lifehacker.com.au/life/travel/">Travel</a></li>
<li class="colour-health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461478"><a href="https://www.lifehacker.com.au/life/health/">Health</a></li>
<li class="colour-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461476"><a href="https://www.lifehacker.com.au/life/design/">Design</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-928952"><a href="https://www.lifehacker.com.au/life/">View All Life</a></li>
</ul>
</li>
<li class="colour-work dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461482"><a href="https://www.lifehacker.com.au/work/">Work</a>
<ul class="sub-menu">
<li class="colour-productivity menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461489"><a href="https://www.lifehacker.com.au/work/productivity/">Productivity</a></li>
<li class="colour-communicate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461485"><a href="https://www.lifehacker.com.au/work/communicate/">Communicate</a></li>
<li class="colour-organise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461486"><a href="https://www.lifehacker.com.au/work/organise/">Organise</a></li>
<li class="colour-career menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461484"><a href="https://www.lifehacker.com.au/work/career/">Career</a></li>
<li class="colour-business-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461483"><a href="https://www.lifehacker.com.au/work/business-travel/">Business Travel</a></li>
<li class="colour-security menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461487"><a href="https://www.lifehacker.com.au/work/security/">Security</a></li>
<li class="colour-small-business-startups menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461488"><a href="https://www.lifehacker.com.au/work/small-business-startups/">Small Business &#038; Startups</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928955"><a href="https://www.lifehacker.com.au/work/">View All Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842631"><a href="https://www.lifehacker.com.au/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910490"><a href="https://www.lifehacker.com.au/coupons/">Coupons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910926"><a href="https://www.lifehacker.com.au/makes-cents/">Makes Cents</a></li>
</ul> </nav>
</div>
</div>
</header>
<div id="infinite_scroll_content">
<div id="content_section_3372797251" class="content-section" data-content-section-index="3372797251">
<div class="ad-slot-ctn ad-slot-ctn-truskin">
<div id="ad-slot-truskin-3372797251" class="ad-slot ad-slot-ad-rendering ad-slot-truskin" data-section-index=3372797251></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"truskin","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"truskin","specific_ad":"truskin","provider":"google-dfp","element_id":"ad-slot-truskin-3372797251","js_callback":"truskinAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-fireplace">
<div id="ad-slot-fireplace-3372797251" class="ad-slot ad-slot-ad-rendering ad-slot-fireplace" data-section-index=3372797251></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"fireplace","provider":"google-dfp","element_id":"ad-slot-fireplace-3372797251","js_callback":"fireplaceAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-left">
<div id="ad-slot-left-skyscraper-3372797251" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-left sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=3372797251></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"left-skyscraper","provider":"google-dfp","element_id":"ad-slot-left-skyscraper-3372797251","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-right">
<div id="ad-slot-right-skyscraper-3372797251" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-right sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=3372797251></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"right-skyscraper","provider":"google-dfp","element_id":"ad-slot-right-skyscraper-3372797251","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-leader-top">
<div id="ad-slot-top-leader-wide-3372797251" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-wide" data-section-index=3372797251></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"top-leader-wide","provider":"google-dfp","element_id":"ad-slot-top-leader-wide-3372797251","js_callback":"loadDependentAds"} );
		}
	</script>
<div id="ad-slot-top-leader-tablet-3372797251" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-tablet" data-section-index=3372797251></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"top-leader-tablet","provider":"google-dfp","element_id":"ad-slot-top-leader-tablet-3372797251","js_callback":"contentAds"} );
		}
	</script>
</div>
<main id="main" class="site-main site-main--cntr ads-pointer-events-none">
<div class="cntr cntr--flex cntr--no-pad single-main-content ads-pointer-events-all">

<div class="col aside">
<aside id="default_category_sidebar__2023158904" class="widget-area sticky-ctn-bottom">
<div class="sticky" data-sticky-position="bottom" data-sticky-offset="0">
<div class="widget gmg-subscribe-widget">
<form action="https://www.lifehacker.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
<div class="gmg-subscribe-widget__wrap">
<h4 class="gmg-subscribe-widget__title">Want Lifehacker's email newsletter?</h4>
<div class="gmg-subscribe-widget__cta">
<label class="gmg-subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="gmg-subscribe-widget__text-input">
</label>
<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
</button>
</div>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[lifehacker]" value="lifehacker">
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/">
<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-928919" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-928919"><a rel="nofollow" href="https://www.lifehacker.com.au/contact/">Contact Lifehacker Australia</a></li>
<li id="menu-item-928916" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-928916"><a target="_blank" rel="nofollow" href="https://www.facebook.com/LifehackerAustralia/">Facebook</a></li>
<li id="menu-item-928917" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-928917"><a target="_blank" rel="nofollow" href="https://twitter.com/lifehackerAU">Twitter</a></li>
<li id="menu-item-928914" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-928914"><a target="_blank" rel="nofollow" href="https://www.instagram.com/lifehackerau/?hl=en">Instagram</a></li>
<li id="menu-item-928918" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-928918"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/lifehackerAU">Youtube</a></li>
<li id="menu-item-928915" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-928915"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/lifehacker-australia/">Linkedin</a></li>
<li id="menu-item-928913" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-928913"><a target="_blank" rel="nofollow" href="https://www.lifehacker.com.au/feed/">RSS</a></li>
</ul> </nav>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/toilet-paper-delivery-service-bushfire-support-australia/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="toilet paper" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-732x411.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Image: iStock/pepifoto</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/toilet-paper-delivery-service-bushfire-support-australia/">
<h5 class="title">You Can Help Bushfire-affected Communities By Simply Ordering Toilet Paper</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/here-are-some-surprising-health-benefits-of-chocolate/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/choc-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/choc-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/choc-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/choc-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/choc-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/choc-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/here-are-some-surprising-health-benefits-of-chocolate/">
<h5 class="title">Here Are Some Surprising Health Benefits Of Chocolate</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/the-three-keys-to-making-your-job-more-meaningful/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/work-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/work-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/work-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/work-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/work-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/work-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/the-three-keys-to-making-your-job-more-meaningful/">
<h5 class="title">The Three Keys To Making Your Job More Meaningful</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/heres-how-ancient-amulets-tried-to-ward-off-disease/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/amulet-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/amulet-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/amulet-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/amulet-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/amulet-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/amulet-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/heres-how-ancient-amulets-tried-to-ward-off-disease/">
<h5 class="title">Here&#8217;s How Ancient Amulets Tried To Ward Off Disease</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/which-kind-of-milk-is-the-best-for-your-health/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/milk-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/milk-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/milk-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/milk-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/milk-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/milk-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/which-kind-of-milk-is-the-best-for-your-health/">
<h5 class="title">Which Kind Of &#8216;Milk&#8217; Is The Best For Your Health?</h5>
</a>
</div>
</div>
</div>
 <div id="ad-slot-mrec-sidebar-wide-2660128791" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=2660128791></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"mrec-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-wide-2660128791","js_callback":"sidebarAds"} );
		}
	</script>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container-hero">
<a href="https://www.lifehacker.com.au/2020/09/toilet-paper-delivery-service-bushfire-support-australia/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="toilet paper" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/27/iStock-1131645709-pepifoto-e1598489024539-732x411.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Image: iStock/pepifoto</small>
</div>
</a>
<a href="https://www.lifehacker.com.au/2020/09/toilet-paper-delivery-service-bushfire-support-australia/"><h4 class="title">You Can Help Bushfire-affected Communities By Simply Ordering Toilet Paper</h4></a>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/how-to-get-amazon-prime-days-best-deals/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-208x117.jpg" class="attachment-default-small size-default-small" alt="amazon prime day 2020" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-1024x576.jpg 1024w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-768x432.jpg 768w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website-732x412.jpg 732w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/25/Amazon-Website.jpg 1200w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/how-to-get-amazon-prime-days-best-deals/">
<h5 class="title">How to Find the Best Amazon Prime Day Sales (and Fast)</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/everything-to-know-amazon-prime-day-2020-australia/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime.jpg" class="attachment-default-small size-default-small" alt="Amazon Prime day" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime.jpg 1200w, https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime-410x231.jpg 410w, https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime-107x60.jpg 107w, https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime-208x116.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime-640x360.jpg 640w, https://www.lifehacker.com.au/content/uploads/sites/4/2019/07/AmazonPrime-768x432.jpg 768w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>Image: Getty Images</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/everything-to-know-amazon-prime-day-2020-australia/">
<h5 class="title">Amazon Prime Day 2020: Everything You Need to Know</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/how-to-preorder-everything-new-and-creepy-from-amazons-latest-tech-launch/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-208x117.png" class="attachment-default-small size-default-small" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-208x117.png 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-300x169.png 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-1024x576.png 1024w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-768x432.png 768w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-480x270.png 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-414x233.png 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq-732x412.png 732w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/26/qxlmkj2eafpd68vfhmrq.png 1226w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/how-to-preorder-everything-new-and-creepy-from-amazons-latest-tech-launch/">
<h5 class="title">How to Preorder Everything New and Creepy From Amazon&#8217;s Latest Tech...</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/09/fastest-nbn-plans-available-australia-2020/">
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="208" height="117" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-208x117.jpg" class="attachment-default-small size-default-small" alt="NBN" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-1024x576.jpg 1024w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-768x432.jpg 768w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53-732x412.jpg 732w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/24/Untitled-design-53.jpg 1280w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small></small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/09/fastest-nbn-plans-available-australia-2020/">
<h5 class="title">Here&#8217;s the Fastest NBN Plans Currently Available</h5>
</a>
</div>
</div>
</div>

<div id="ad-slot-single-taboola-left-rail-thumbnails-2023158904" class="ad-slot" data-section-index="2023158904"></div>
<script type="text/javascript">
	window.onDOMLoad( function() {
		console.log( '%cTaboola AD Loaded: ad-slot-single-taboola-left-rail-thumbnails-2023158904', 'background: #242424; color: orchid;' );

		window._taboola = window._taboola || [];
		window._taboola.push( {
			mode: 'organic-thumbnails-k',
			container: 'ad-slot-single-taboola-left-rail-thumbnails-2023158904',
			placement: 'Left Rail Thumbnails ' + window.sectionIndex,
			target_type: 'mix'
		} );
		window._taboola.push( {
			article: 'auto',
			url: 'https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/'
		} );
		window._taboola.push( { flush: true } );
	} );
</script>
<div id="ad-slot-mrec-sidebar-tablet-1715178011" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=1715178011></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"mrec-sidebar-tablet","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-tablet-1715178011","js_callback":"sidebarAds"} );
		}
	</script>
<div id="ad-slot-hpu-sidebar-wide-1418118158" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-hpu ad-slot-hpu-sidebar ad-slot-hpu-wide" data-section-index=1418118158></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"hpu-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-hpu-sidebar-wide-1418118158","js_callback":"sidebarAds"} );
		}
	</script>
</div>
</aside>
 </div>

<div class="col site-content">
<article id="post-876165" class="post-876165 post type-post status-publish format-image has-post-thumbnail hentry category-life tag-bottle tag-plastic tag-recycle tag-recycling tag-water post_format-post-format-image" data-article-id="876165" data-article-title="Stop Recycling Plastic Bottles Without Caps On" data-article-published-date="2020-09-30" data-article-permalink="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/">
<div class="entry-title">
<h1>Stop Recycling Plastic Bottles Without Caps On</h1> </div>
<div class="entry-share-icons">
<div class="social-share-list">
<span>Share</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Stop Recycling Plastic Bottles Without Caps On&url=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="comments-number-block">
<div class="comments">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 18" width="18" height="18"><path d="M4.408 13.017C2.56 11.823 1.5 10.12 1.5 7.915c0-3.543 3.134-6.415 7-6.415s7.042 2.93 7 6.415c-.243 6.678-8.087 6.24-8.524 6.163-.3.444-4.085 3.537-3.188 1.994.897-1.543.62-2.354.62-3.055z"></path></svg> <span class="number-of-comments">9</span>
</div>
</div>
</div>
<div class="entry-post-header">
<div class="entry-meta-data">
<div class="meta-data-content">
<h3 class="author-title">Josh Ocampo</h3>
<div class="entry-cat-timeago">
<span class="color-grey">Published 2 hours ago: </span>
<span class="date-time">September 30, 2020 at 12:42 pm</span>
<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><span data-url="https://www.lifehacker.com.au/tags/bottle/" class="tag tag--first">bottle</span><span class="chevron-down"><img src="https://www.lifehacker.com.au/content/themes/gmg/src/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.lifehacker.com.au/tags/plastic/" class="tag tag--onlist">plastic</a><a href="https://www.lifehacker.com.au/tags/recycle/" class="tag tag--onlist">recycle</a><a href="https://www.lifehacker.com.au/tags/recycling/" class="tag tag--onlist">recycling</a><a href="https://www.lifehacker.com.au/tags/water/" class="tag tag--onlist">water</a></div></div> </div>
</div>
</div>
</div>
<div class="entry-thumbnail">
<div class="entry-thumbnail__image">
<span class="entry-thumbnail__placeholder"></span>
<div class="thumbnail">
<img width="1200" height="675" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle.jpg" class="attachment-default-xlarge size-default-xlarge" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle.jpg 1200w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/09/30/bottle-732x412.jpg 732w" sizes="(max-width: 1200px) 100vw, 1200px" /> </div>
</div>
<small></small>
</div>
<div class="entry-content">
<p>With the recycling industry in flux, the rules surrounding recycling plastic aren’t always a given. For one, you can’t recycle plastic bags or straws and now <a href="https://www.lifehacker.com.au/2019/02/think-twice-before-recycling-black-plastic/">black plastic</a> is even becoming a problem. How will we ever know the right way to recycle?</p><div id="brightcove-video-container-580221525" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.lifehacker.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
 <div class="vjs-playlist-player-container">
<video-js id="brightcove-video-580221525" data-account="6103636748001" data-player="ad4td7FS" data-embed="default" controls="" data-playlist-id="1656927959522404704" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div><p></p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-1822108368" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/lifamp width=320 height=250 data-multi-size=300x250 data-section-index=1822108368></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-1822108368","js_callback":"contentAds"} );
			}
		</script>
</div>
<p>Given the confusion, it makes sense that on a 2019 <a href="https://old.reddit.com/r/LifeProTips/comments/aw5z2c/lpt_whether_you_recycle_or_just_straight_up_throw/">Reddit thread</a>, user u/<a href="https://old.reddit.com/user/insert-quote-here">insert-quote-here</a> advocated for taking caps off bottles when recycling, but hereâ€™s why thatâ€™s a wrong moveâ€”by separating a cap from a bottle, youâ€™ve essentially thrown it right in the garbage.</p> <div class="ad-slot-cntr">
<div id="ad-slot-out-of-page-mobile-2885495392" class="ad-slot ad-slot-ad-rendering ad-slot-out-of-page ad-slot-out-of-page-mobile" data-section-index=2885495392></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"out-of-page-mobile","provider":"google-dfp","element_id":"ad-slot-out-of-page-mobile-2885495392","js_callback":"contentAds"} );
		}
	</script>
</div>
<p>Why? Oftentimes, when caps enter a recycling facilityâ€™s sorting process, they get sorted out because of their small size, and are then sent to landfills. As such, caps are now among the most <a href="https://www.projectaware.org/news/ugly-journey-plastic-bottle-cap">common trash</a> items found in our oceans (which also end up in the food chain when ingested by sea life).</p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-48982048" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/lifamp width=320 height=250 data-multi-size=300x250 data-section-index=48982048></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-48982048","js_callback":"contentAds"} );
			}
		</script>
</div>
<div class="shortcode shortcode--image center">
<img src="https://i.kinja-img.com/gawker-media/image/upload/t_original/llcprlm1jgamxnw55haa.jpg"> <small>Photo: Sean Gallup, <a href="https://www.gettyimages.com">Getty Images</a></small>
</div><p>Part of the confusion lies in us thinking weâ€™re making the jobs of recyclers easier by unscrewing the pesky cap, but itâ€™s actually a waste of your time and effort. Caps and bottles are often <a href="https://www.plasticsmakeitpossible.com/plastics-recycling/what-happens-to-recycled-plastics/the-recycling-journey-of-a-plastic-beverage-bottle/">separated</a> at facilities using water (after being chopped up, theyâ€™re separated based on their ability to float. Caps are less dense and float. Bottles sink).</p><p>And caps are valuable, too. Theyâ€™re made of <a href="https://www.plasticsmakeitpossible.com/plastics-recycling/plastics-recycled-happens-recycled-plastics/">polypropylene plastic</a>, a coveted plastic type among manufacturers and used in everything from storage bins to cutting boards, so throwing them away is a waste of an incredibly useful resource.</p><p>So whatâ€™s the right way to recycle a plastic water bottle? First, remove the cap and crunch the bottle up from the base until most of the air is removed. Screw the cap back on, the toss the bottle in the recycling bin! Itâ€™s easy, as long as you remember that the two belong together.</p><p><em>This article has been updated since its original publication.</em></p> </div>
<div class="entry-author">
<div class="author-footer">
<div class="entry-share-icons">
<span class="df-title">Share this Story</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Stop Recycling Plastic Bottles Without Caps On&url=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="entry-newsletter">
<span class="df-title">Get our Newsletter</span>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> <span>Subscribe</span>
</a>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<h2 class="comments-title">Comments</h2>
<ul class="comment-list first-comment-has-children" id="truncate-comments-490655709">
<li id="comment-2490860" class="comment even thread-even depth-1 parent">
<article id="div-comment-2490860" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/58f08bd722070e100d1f6ff0f7e1d0b4?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/58f08bd722070e100d1f6ff0f7e1d0b4?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">TimTom</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2490860">
<time datetime="2019-03-03T12:11:19+11:00">
March 3, 2019 at 12:11 pm </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>You right way is the wrong way in the A.C.T.<br />
<a href="https://www.tccs.act.gov.au/recycling-and-waste/collection/wheelie-bin/what-to-put-in" rel="nofollow">https://www.tccs.act.gov.au/recycling-and-waste/collection/wheelie-bin/what-to-put-in</a><br />
&#8220;remove lids from containers before placing them in the recycling bin&#8221;</p>
</div>
</article>
<ul class="children">
<li id="comment-2490973" class="comment byuser comment-author-patdude odd alt depth-2">
<article id="div-comment-2490973" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/16b12897166c122b4147a83b29531026?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/16b12897166c122b4147a83b29531026?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">patdude</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2490973">
<time datetime="2019-03-04T07:43:39+11:00">
March 4, 2019 at 7:43 am </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>This is the wrong question. Let&#8217;s reduce our plastics use. Don&#8217;t buy bottled water in plastic bottles. Use a tap and fill a glass. Find alternatives to grocery items packages in plastic. It isn&#8217;t as hard as you&#8217;d think. Reduce first then recycle</p>
</div>
</article>
</li>
<li id="comment-2491953" class="comment byuser comment-author-tarinedier even depth-2">
<article id="div-comment-2491953" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/f30b77eb698c05ffe8289750f1ee9b10?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30b77eb698c05ffe8289750f1ee9b10?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">tarinedier</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2491953">
<time datetime="2019-03-11T07:41:12+11:00">
March 11, 2019 at 7:41 am </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>I discovered this when I rocked up with $50 worth to drop off and spent an hour unscrewing 🙁</p>
</div>
</article>
</li>
<li id="comment-2491954" class="comment byuser comment-author-tarinedier odd alt depth-2">
<article id="div-comment-2491954" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/f30b77eb698c05ffe8289750f1ee9b10?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f30b77eb698c05ffe8289750f1ee9b10?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">tarinedier</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2491954">
<time datetime="2019-03-11T07:41:14+11:00">
March 11, 2019 at 7:41 am </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>I discovered this when I rocked up with $50 worth to drop off and spent an hour unscrewing 🙁</p>
</div>
</article>
</li>
<li id="comment-2574308" class="comment even depth-2">
<article id="div-comment-2574308" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/1367165974314e413539dfdf51225a12?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/1367165974314e413539dfdf51225a12?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">Michael Watts</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2574308">
<time datetime="2020-04-18T00:18:41+10:00">
April 18, 2020 at 12:18 am </time>
</a>
</div>
<em class="comment-awaiting-moderation">Your comment is awaiting moderation. This is a preview, your comment will be visible after it has been approved.</em>
</footer>
<div class="comment-content">
Josh Ocampo is based in New York, so from his perspective this might be the correct procedure to follow. The problem probably lies with Lifehacker not vetting this article for an Australian audience. A quick search on Google yields; https://muckrack.com/joshocampo
</div>
</article>
</li>
</ul>
</li>
<li id="comment-2490881" class="comment byuser comment-author-gabbatron odd alt thread-odd thread-alt depth-1 parent">
<article id="div-comment-2490881" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/9f3f7ff1a5ed3549901682c1a972af4a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9f3f7ff1a5ed3549901682c1a972af4a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">gabbatron</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2490881">
<time datetime="2019-03-03T15:05:32+11:00">
March 3, 2019 at 3:05 pm </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Did you guys do your research on this one? Many areas require the lid to be removed e.g. </p>
<p><a href="https://www.recyclingdepotadelaide.com.au/why-remove-lids-from-plastic-bottles" rel="nofollow">https://www.recyclingdepotadelaide.com.au/why-remove-lids-from-plastic-bottles</a></p>
<p><a href="https://www.suez.com.au/en-au/sustainability-tips/recycling-tips/bottle-tops" rel="nofollow">https://www.suez.com.au/en-au/sustainability-tips/recycling-tips/bottle-tops</a></p>
</div>
</article>
<ul class="children">
<li id="comment-2490936" class="comment byuser comment-author-aardvark even depth-2 parent">
<article id="div-comment-2490936" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/e89c563250be9867d83d003746b6fe7a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e89c563250be9867d83d003746b6fe7a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">aardvark</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2490936">
<time datetime="2019-03-04T02:05:46+11:00">
March 4, 2019 at 2:05 am </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>I reckon, 0 research done with this article.</p>
<p>Brisbane City council request you remove the bottle caps, see their recycling guide: <a href="https://www.brisbane.qld.gov.au/environment-waste/rubbish-tips-bins/recycling-reducing-waste/recycling-guide-households" rel="nofollow">https://www.brisbane.qld.gov.au/environment-waste/rubbish-tips-bins/recycling-reducing-waste/recycling-guide-households</a></p>
<p>Containers for change in Queensland also request you remove bottle caps to help them and avoid wasting their time.</p>
<p>The article seems to suggest the opposite of all my local and state Govt advice.</p>
</div>
</article>
<ul class="children">
<li id="comment-2491471" class="comment byuser comment-author-aardvark odd alt depth-3 parent">
<article id="div-comment-2491471" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/e89c563250be9867d83d003746b6fe7a?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e89c563250be9867d83d003746b6fe7a?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">aardvark</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2491471">
<time datetime="2019-03-07T15:39:39+11:00">
March 7, 2019 at 3:39 pm </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>And looking at the replies. Basically in QLD, SA, ACT, WA you must take the bottle caps off. I haven&#8217;t looked into NT, TAS, VIC, or NSW. But this article has set out to try destroy the Earth. A note from one of the recycling companies.</p>
<p><q>If the lids are left on with air inside the container, the tops trap air inside the bottle which means when the bottles are compressed during the recycling process the caps shoot off and cause damage to the machines.</q></p>
<p>So basically leaving the caps on in the wrong circumstances can damage the machinery bringing all recycling to a stop.</p>
</div>
</article>
<ul class="children">
<li id="comment-2575192" class="comment even depth-4">
<article id="div-comment-2575192" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/e8352e8b582314e3d2d94032ae60b6f9?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e8352e8b582314e3d2d94032ae60b6f9?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">Rhiannon</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2575192">
<time datetime="2020-04-20T16:32:08+10:00">
April 20, 2020 at 4:32 pm </time>
</a>
</div>
<em class="comment-awaiting-moderation">Your comment is awaiting moderation. This is a preview, your comment will be visible after it has been approved.</em>
</footer>
<div class="comment-content">
Yes Vic is same. Visy say keep on bit Cleanaway say take off&amp; put in general waste bin. Cleanaway is an Australian wide company so if used in other states you weren&#8217;t sure off then its same.
</div>
</article>
</li>
</ul>
</li>
</ul>
</li>
</ul>
</li>
<li id="comment-2490917" class="comment byuser comment-author-xasrai odd alt thread-even depth-1">
<article id="div-comment-2490917" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/0961072896bce242029a23b3541c44cf?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0961072896bce242029a23b3541c44cf?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">xasrai</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2490917">
<time datetime="2019-03-03T22:30:14+11:00">
March 3, 2019 at 10:30 pm </time>
</a>
</div>
</footer>
<div class="comment-content">
<p><q>Why? Oftentimes, when caps enter a recycling facility’s sorting process, they get sorted out because of their small size, and are then sent to landfills.</q></p>
<p><q>Part of the confusion lies in us thinking we’re making the jobs of recyclers easier by unscrewing the pesky cap, but it’s actually a waste of your time and effort. Caps and bottles are often separated at facilities using water (after being chopped up, they’re separated based on their ability to float. Caps are less dense and float. Bottles sink).</q></p>
<p>I&#8217;m confused. Is there some magical point in the recycling process where the caps stop being thrown away and start being recycled? &#8220;Those pesky caps are at the bottom of the water now, I guess we may as well recycle them.&#8221;</p>
</div>
</article>
</li>
<li id="comment-2490988" class="comment byuser comment-author-precisa even thread-odd thread-alt depth-1 parent">
<article id="div-comment-2490988" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/cc5bfc95dd76839ce1e2b9f594d56596?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cc5bfc95dd76839ce1e2b9f594d56596?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">precisa</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2490988">
<time datetime="2019-03-04T09:31:01+11:00">
March 4, 2019 at 9:31 am </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>We remove bottle tops and caps, and collect them in a 2L milk jug along with any straws and other small plastic parts.<br />
then when the jug is fill it goes into the recycling.</p>
<p>Our council website told us this avoids the small plastics falling through the sorting belts.</p>
</div>
</article>
<ul class="children">
<li id="comment-2575194" class="comment odd alt depth-2">
<article id="div-comment-2575194" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/e8352e8b582314e3d2d94032ae60b6f9?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e8352e8b582314e3d2d94032ae60b6f9?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">Rhiannon</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2575194">
<time datetime="2020-04-20T16:37:12+10:00">
April 20, 2020 at 4:37 pm </time>
</a>
</div>
<em class="comment-awaiting-moderation">Your comment is awaiting moderation. This is a preview, your comment will be visible after it has been approved.</em>
</footer>
<div class="comment-content">
My council uses Cleanaway &amp; they never want lids not even in bottles. If we put in or leave on it ends up in landfill.
</div>
</article>
</li>
</ul>
</li>
<li id="comment-2491015" class="comment byuser comment-author-pukoh even thread-even depth-1">
<article id="div-comment-2491015" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/6dba1cb1b0b53e30f9b2276f22b4b829?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/6dba1cb1b0b53e30f9b2276f22b4b829?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">pukoh</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2491015">
<time datetime="2019-03-04T14:06:10+11:00">
March 4, 2019 at 2:06 pm </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Do some research first and not just publish what your friends tell you.</p>
</div>
</article>
</li>
<li id="comment-2491024" class="comment byuser comment-author-imnash odd alt thread-odd thread-alt depth-1">
<article id="div-comment-2491024" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/9705e3a5b8dc80a6fb224affc5efb801?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9705e3a5b8dc80a6fb224affc5efb801?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">imnash</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2491024">
<time datetime="2019-03-04T14:36:53+11:00">
March 4, 2019 at 2:36 pm </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Yeah, this is also totally wrong for Western Australia. Our local council requests that we remove the lids and actually place the lids in general waste. The recycling sorters we have struggle with separating the plastics and the lids are not recyclable for us yet (annoying, but I&#8217;d rather follow those rules and be sure that at least the bottle is being recycled properly and the whole thing not going to landfill).</p>
<p>I think the key things are:<br />
1.) Reduce plastic use as much as possible first.<br />
2.) Don&#8217;t take any generic information as gospel. Each council has their own rules as to what can and can&#8217;t be recycled at their facilities (which your waste goes to). So research your local councils rules and go by them.</p>
</div>
</article>
</li>
<li id="comment-2528567" class="comment byuser comment-author-mcored even thread-even depth-1">
<article id="div-comment-2528567" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/39804ab2934176852e2d54b924056ae0?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/39804ab2934176852e2d54b924056ae0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">mcored</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2528567">
<time datetime="2019-11-14T00:58:21+11:00">
November 14, 2019 at 12:58 am </time>
</a>
</div>
</footer>
<div class="comment-content">
<p><a href="https://recycleright.wa.gov.au/your-a-z-of-recycling/" rel="nofollow">https://recycleright.wa.gov.au/your-a-z-of-recycling/</a><br />
Plastic and glass bottles should be placed in your yellow topped bin empty and rinsed, with the lids removed.</p>
</div>
</article>
</li>
<li id="comment-2532818" class="comment byuser comment-author-kitschwitch odd alt thread-odd thread-alt depth-1">
<article id="div-comment-2532818" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/69fd01dbda9bc8bbbcf0bd0b22dd9fa0?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/69fd01dbda9bc8bbbcf0bd0b22dd9fa0?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">kitschwitch</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2532818">
<time datetime="2019-12-08T17:47:32+11:00">
December 8, 2019 at 5:47 pm </time>
</a>
</div>
</footer>
<div class="comment-content">
<p>Plastic bottle caps can either be:<br />
&#8212; collected and delivered to a pickup point for recycling into prosthetic limbs: <a href="https://7news.com.au/the-daily-edition/envision-hands-turns-bottle-caps-into-prosthetic-limbs-for-kids-in-need-c-200981" rel="nofollow">https://7news.com.au/the-daily-edition/envision-hands-turns-bottle-caps-into-prosthetic-limbs-for-kids-in-need-c-200981</a><br />
&#8212; recycled inside another plastic container made of the same type of plastic (HDPE/Type 2)<br />
&#8212; if your council will take them attached to the bottles, squeeze the air out first (as the article above says), so the bottle won&#8217;t explode if it gets hot.</p>
</div>
</article>
</li>
<li id="comment-2561958" class="comment byuser comment-author-crystalsquest even thread-even depth-1">
<article id="div-comment-2561958" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/626039cb077a42a7e424016c10110706?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/626039cb077a42a7e424016c10110706?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">crystalsquest</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2561958">
<time datetime="2020-03-05T15:02:03+11:00">
March 5, 2020 at 3:02 pm </time>
</a>
</div>
<em class="comment-awaiting-moderation">Your comment is awaiting moderation. This is a preview, your comment will be visible after it has been approved.</em>
</footer>
<div class="comment-content">
In NSW the facility I use has a separate bin for the lids, they go to the charity that makes kids prosthetic hands out of them. They&#8217;ll take a few off as they can but they prefer it if you have them already separated.
</div>
</article>
</li>
<li id="comment-2573716" class="comment odd alt thread-odd thread-alt depth-1">
<article id="div-comment-2573716" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/49cf0c6bddb7ab5764fdefc0e3f27838?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/49cf0c6bddb7ab5764fdefc0e3f27838?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">Bethia Diao</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2573716">
<time datetime="2020-04-16T08:59:51+10:00">
April 16, 2020 at 8:59 am </time>
</a>
</div>
<em class="comment-awaiting-moderation">Your comment is awaiting moderation. This is a preview, your comment will be visible after it has been approved.</em>
</footer>
<div class="comment-content">
There&#8217;s truth in this story if recyclers throw away their lids everywhere. But as a previous manager of a recycling depot, what we do is we ask the customers to wash their lids and give it to us and we donate the lids to Lids For Kids. They turn the lids into prosthetic hands and legs for kids. As in every waste we use everyday, it always depend on how we manage it.
</div>
</article>
</li>
<li id="comment-2573943" class="comment byuser comment-author-starkrg even thread-even depth-1">
<article id="div-comment-2573943" class="comment-body">
<footer class="comment-meta">
<div class="comment-author vcard">
<img alt='' src='https://secure.gravatar.com/avatar/d585a2860e6151bc75e094d29ffc2c23?s=32&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d585a2860e6151bc75e094d29ffc2c23?s=64&#038;d=mm&#038;r=g 2x' class='avatar avatar-32 photo' height='32' width='32' loading='lazy' /> <b class="fn">starkrg</b> <span class="says">says:</span> </div>
<div class="comment-metadata">
<a href="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/#comment-2573943">
<time datetime="2020-04-16T22:02:40+10:00">
April 16, 2020 at 10:02 pm </time>
</a>
</div>
<em class="comment-awaiting-moderation">Your comment is awaiting moderation. This is a preview, your comment will be visible after it has been approved.</em>
</footer>
<div class="comment-content">
If they&#8217;re chopped up before being sorted, then why would it matter if they were attached to bottles prior to being chopped up?
</div>
</article>
</li>
</ul>
<a href="#" class="comments-show-more" data-target="#truncate-comments-490655709">Show more comments</a>
<p class="no-comments">Comments are closed.</p>
<div class="logged-out-box">
<h2>Log in to comment on this story!</h2>
<a href="#" class="btn--login" data-modal="#login-modal">Log in</a>
</div>
</div>
<div class="taboola-placement">
<div id="ad-slot-single-taboola-below-article-thumbnails-1193923361" class="ad-slot" data-section-index="1193923361"></div>
<script type="text/javascript">
	window.onDOMLoad( function() {
		console.log( '%cTaboola AD Loaded: ad-slot-single-taboola-below-article-thumbnails-1193923361', 'background: #242424; color: orchid;' );
		window._taboola = window._taboola || [];
		_taboola.push( {
			mode: 'alternating-thumbnails-b',
			container: 'ad-slot-single-taboola-below-article-thumbnails-1193923361',
			placement: 'Below Article Thumbnails ' + window.sectionIndex,
			target_type: 'mix'
		} );
		_taboola.push( {
			article: 'auto',
			url: 'https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/'
		} );
		window._taboola.push( { flush: true } );
	} );
</script>
</div>
<div class="plista-placement">
<div id="plista_widget__under_article_1438550004" class="ad-slot ad-slot-ad-rendering ad-slot-plista ad-slot-plista-under-article" data-widget="plista_widget_underArticle" data-section-index="1438550004"></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"plista-under-article","provider":"plista","element_id":"plista_widget__under_article_1438550004"} );
		}
	</script>
</div>
</article>
</div>
</div>
</main>
<div id="ad-slot-bottom-banner-mobile-sticky-3372797251" class="ad-slot ad-slot-ad-rendering ad-slot-banner ad-slot-banner-mobile ad-slot-banner-top sticky sticky-bottom" data-slot=/1027487/lifamp width=320 height=50 data-multi-size=320x50 data-sticky-position=bottom data-sticky-offset=0 data-section-index=3372797251></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"stop recycling plastic bottles without caps on","article-tags":["bottle","plastic","recycle","recycling","water"],"native":["null"],"aggregate":["bottle","plastic","recycle","recycling","water"],"pageID":["null"],"sub-sec":"","cat":"life","cat1":"","item":{"objectid":876165,"title":"Stop Recycling Plastic Bottles Without Caps On","text":"With the recycling industry in flux, the rules surrounding recycling plastic aren't always a given. For one, you can't recycle plastic bags or straws and now <a href=\"https:\/\/www.lifehacker.com.au\/2019\/02\/think-twice-before-recycling-black-plastic\/\">black","url":"https:\/\/www.lifehacker.com.au\/2020\/09\/stop-recycling-plastic-bottles-without-caps-on\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/09\/30\/bottle.jpg","category":"Life","published_at":1601469720,"updated_at":1601469912,"kind":"article"},"ad_location":"bottom-banner-mobile-sticky","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-bottom-banner-mobile-sticky-3372797251","js_callback":"contentAds"} );
			}
		</script>
</div> 
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
</div> 

<footer class="site-footer">
<div class="cntr cntr--flex cntr--align-center">
<p class="col col--no-pad-left">&copy; 2007 - 2020 Pedestrian Group</p>
<div class="col col--auto col--no-pad-right">
<div class="gmg-footer-navigation">
<nav id="site-navigation" class="footer-navigation">
<ul class="gmg-footer-navigation__container"><li id="menu-item-405247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405247"><a href="https://www.lifehacker.com.au/about/">About</a></li>
<li id="menu-item-928943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928943"><a href="https://www.lifehacker.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-405248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405248"><a href="https://www.lifehacker.com.au/contact/">Contact</a></li>
<li id="menu-item-928945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-928945"><a href="https://www.lifehacker.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928944"><a href="https://www.lifehacker.com.au/terms/">Terms of Use</a></li>
</ul> </nav>
</div>
</div>
</div>
</footer>
<div id="login-modal" class="modal modal--login">
<div class="modal__wrapper">
<div class="modal-block modal-block--left things-you-can-do-block">
<h2>Log in to Lifehacker to:</h2>
<ul class="modal-list">
<li>
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path>
</svg> <span><strong>Comment</strong> on stories</span>
</li>
</ul>
<h4>By logging in, you can access these features throughout our network.</h4>
</div>
<div class="modal-block modal-block--right form-login-block">
<form name="loginform" id="loginform" action="https://www.lifehacker.com.au/wp/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="/" />
</p>
</form> <div class="signup-link">
<span>Haven't registered?</span>
<a href="#" data-modal="#register-modal">Sign up here</a>
</div>
<div class="lost-pass-link">
<span>Lost your password?</span>
<a href="/lost-password">Click here to reset</a>
</div>
</div>
</div>
</div>
<div id="register-modal" class="modal modal--register">
<div class="modal__wrapper">
<form id="signupform" action="https://www.lifehacker.com.au/register/process/" method="post">
<div class="modal-block modal-block--left">
<p class="register-firstname">
<label for="first_name">First name</label>
<input type="text" name="first_name" class="input" />
</p>
<p class="register-lastname">
<label for="last_name">Last name</label>
<input type="text" name="last_name" class="input" />
</p>
<p class="register-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<p class="register-password">
<label for="password">Password</label>
<input type="password" name="password" class="input" />
</p>
<p class="register-repeatpassword">
<label for="repeat_password">Repeat password</label>
<input type="password" name="repeat_password" class="input" />
</p>
<p class="register-submit">
<input type="submit" name="register_submit" class="button button-primary" value="Register" />
<input type="hidden" id="nonce" name="nonce" value="cdd13681dd" /><input type="hidden" name="_wp_http_referer" value="/2020/09/stop-recycling-plastic-bottles-without-caps-on/" /> </p>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
<div class="modal-block modal-block--right">
<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>
<div class="modal-checkboxes">
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
</p>
</div>
</div>
</form>
</div>
</div>
<div id="lost-password-modal" class="modal modal--lost-pass">
<div class="modal__lost-pass">
<form action="https://www.lifehacker.com.au/lost-password/process/" method="post">
<p class="lost-password-identification">
<label for="identification">Email address</label>
<input type="text" name="identification" class="input" />
</p>
<p class="lost-password-submit">
<input type="submit" name="lost_password_submit" value="Request password reset" />
<input type="hidden" id="nonce" name="nonce" value="dc3d91e61c" /><input type="hidden" name="_wp_http_referer" value="/2020/09/stop-recycling-plastic-bottles-without-caps-on/" /><input type="hidden" id="nonce" name="nonce" value="dc3d91e61c"><input type="hidden" name="_wp_http_referer" value="/2020/09/stop-recycling-plastic-bottles-without-caps-on/"> </p>
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on" />
</form>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
</div>
<div id="subscribe-modal" class="modal modal--subscribe">
<div class="modal__wrapper">
<div class="modal-block modal-block--left">
<h3>Subscribe to our newsletter!</h3>
<p class="subscribe-desc">Now you can get the top stories from Lifehacker delivered to your inbox. Enter your email below.</p>
<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
<a href="#">Privacy Policy.</a></p>
</div>
<div class="modal-block modal-block--right">
<form id="subscribeform" action="https://www.lifehacker.com.au/newsletter/sign-up/" method="post">
<p class="subscribe-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[lifehacker]" value="lifehacker">
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2020/09/stop-recycling-plastic-bottles-without-caps-on/">
<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
</div> 

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="lifehacker.com.au" src="//cdn.parsely.com/keys/lifehacker.com.au/p.js"></script>



<script type="text/javascript" src="//cdn-gl.imrworldwide.com/v60.js"></script>
<script type="text/javascript">var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
<noscript><div><img data-src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>


<script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/JavaScript">
	var _nolggGlobalParams = {
		sfcode: digitalData.nielsen.sfcode,
		apid: digitalData.nielsen.apid,
		apn: digitalData.nielsen.sitename,
		nsdkv: '511',
		nol_sdkDebug: digitalData.nielsen.nol_sdkDebug
	};
	var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
	nSdkInstance.ggInitialize(_nolggGlobalParams);
	console.log( 'NIELSEN', 'ggInitialize', _nolggGlobalParams );

	var dcrStaticMetadataObject = {
		type: 'static',
		dataSrc: 'cms',
		assetid: window.location.pathname,
		section: digitalData.nielsen.section,
		// segA: digitalData['page']['category']['primaryCategory'],
		// segB: digitalData['page']['category']['subCategory1']
	}

	// Set pagination parameter used by Nielsen SDK.
	window.sdkNseNoPage = 0;

	nSdkInstance.ggPM('staticstart', dcrStaticMetadataObject);
	console.log( 'NIELSEN', 'staticstart', dcrStaticMetadataObject );
</script>

<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/jquery.js?ver=5.5.1' id='jquery-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2' id='jquery-touch-punch-js'></script>
<script type='text/javascript' id='brightcove-video-manager-js-extra'>
/* <![CDATA[ */
var brightcoveVideoManagerConfig = {"countries":["AU"]};
/* ]]> */
</script>
<script type="text/javascript" src="https://www.lifehacker.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1600313654.js" id="brightcove-video-manager-js" async="async"></script>
<script type='text/javascript' id='main-js-js-extra'>
/* <![CDATA[ */
var gmg = {"siteUrl":"https:\/\/www.lifehacker.com.au","isLoggedIn":"","updateProfileAction":"update-profile","authorName":"","authorEmail":""};
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","pageType":"single","maxNumPages":"20","category":"10036","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifehacker.com.au/content/themes/gmg/dist/js/main.min.js?ver=1601272591' id='main-js-js'></script>
</body>
</html>