<!doctype html>
<html lang="en-AU">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
<script type="text/javascript">
		var ajaxurl = 'https://www.lifehacker.com.au/wp/wp-admin/admin-ajax.php';
		</script>
<script type="text/javascript">
				!function (e, f, u) {
					e.async = 1;
					e.src = u;
					f.parentNode.insertBefore(e, f);
				}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/alluremedia-lifehackerau/loader.js');
			</script>
<script>
			var siteads = siteads || {},
				googletag = googletag || {};
			siteads.queue = siteads.queue || [];
			googletag.cmd = googletag.cmd || [];
		</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
			window.scrollInViewport = {
				direction: 'down',
				sections: {
					loaded: 1,
					current: 1,
					sectionsInViewport: [ 1 ],
					count() {
						return window.scrollInViewport.sections.sectionsInViewport.length;
					},
				},
				setup() {
					var scrollPos = 0;
					window.addEventListener( 'scroll', function() {
						var top = ( document.body.getBoundingClientRect() ).top;
						window.scrollInViewport.direction = ( top > scrollPos ) ? 'up' : 'down';
						scrollPos = top;
					} );
				},
			};
			window.scrollInViewport.setup();
			window.getLoadTargeting = function() {
				return window.scrollInViewport.sections.loaded <= 10 ? window.scrollInViewport.sections.loaded.toString() : 'any';
			};
		</script>
<title>Have Your Kids Practice Mask-Wearing at Home</title>

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Have Your Kids Practice Mask-Wearing at Home" />
<meta property="og:description" content="You’ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you’ve explained why they need to wear it, etc.) Most kids preschool-age and older have been doing a bit of mask-wearing here or there — when you take them for..." />
<meta property="og:url" content="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" />
<meta property="og:site_name" content="Lifehacker Australia" />
<meta property="article:publisher" content="https://www.facebook.com/LifehackerAustralia/" />
<meta property="article:tag" content="masks" />
<meta property="article:tag" content="offspring" />
<meta property="article:tag" content="pandemic parenting" />
<meta property="article:tag" content="school" />
<meta property="article:section" content="Home" />
<meta property="article:published_time" content="2020-08-06T22:22:00+00:00" />
<meta property="article:modified_time" content="2020-08-06T22:22:33+00:00" />
<meta property="og:updated_time" content="2020-08-06T22:22:33+00:00" />
<meta property="og:image" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-1280x719.jpg" />
<meta property="og:image:secure_url" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-1280x719.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="719" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="You’ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you’ve explained why they need to wear it, etc.) Most kids preschool-age and older have been doing a bit of mask-wearing here or there — when you take them for..." />
<meta name="twitter:title" content="Have Your Kids Practice Mask-Wearing at Home" />
<meta name="twitter:site" content="@lifehackerAU" />
<meta name="twitter:image" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-scaled.jpg" />
<meta name="twitter:creator" content="@lifehackerAU" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lifehacker.com.au/#organization","name":"Lifehacker Australia","url":"https://www.lifehacker.com.au/","sameAs":["https://www.facebook.com/LifehackerAustralia/","https://www.instagram.com/lifehackerau/?hl=en","https://www.linkedin.com/company/lifehacker-australia/","https://www.youtube.com/user/lifehackerAU","https://twitter.com/lifehackerAU"],"logo":{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/#logo","url":"https://www.lifehacker.com.au/content/uploads/sites/4/2020/07/07/lifehacker-logo-copy-1.png","width":600,"height":60,"caption":"Lifehacker Australia"},"image":{"@id":"https://www.lifehacker.com.au/#logo"}},{"@type":"WebSite","@id":"https://www.lifehacker.com.au/#website","url":"https://www.lifehacker.com.au/","name":"Lifehacker Australia","description":"Level Up Your Life","publisher":{"@id":"https://www.lifehacker.com.au/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lifehacker.com.au/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#primaryimage","url":"https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-scaled.jpg","width":2560,"height":1437,"caption":"Photo: Baby2M, Shutterstock"},{"@type":"WebPage","@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#webpage","url":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/","inLanguage":"en-AU","name":"Have Your Kids Practice Mask-Wearing at Home","isPartOf":{"@id":"https://www.lifehacker.com.au/#website"},"primaryImageOfPage":{"@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#primaryimage"},"datePublished":"2020-08-06T22:22:00+00:00","dateModified":"2020-08-06T22:22:33+00:00","breadcrumb":{"@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/","url":"https://www.lifehacker.com.au/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/life/","url":"https://www.lifehacker.com.au/life/","name":"Life"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/life/home/","url":"https://www.lifehacker.com.au/life/home/","name":"Home"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/","url":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/","name":"Have Your Kids Practice Mask-Wearing at Home"}}]},{"@type":"NewsArticle","@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#article","isPartOf":{"@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#webpage"},"author":{"@id":"https://www.lifehacker.com.au/#/schema/person/4e68fae573106eaab54366aa08021e59"},"headline":"Have Your Kids Practice Mask-Wearing at Home","datePublished":"2020-08-06T22:22:00+00:00","dateModified":"2020-08-06T22:22:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#webpage"},"publisher":{"@id":"https://www.lifehacker.com.au/#organization"},"image":{"@id":"https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/#primaryimage"},"keywords":"masks,offspring,pandemic parenting,school","articleSection":"Home","copyrightYear":"2020","copyrightHolder":{"@id":"https://www.lifehacker.com.au/#organization"}},{"@type":["Person"],"@id":"https://www.lifehacker.com.au/#/schema/person/4e68fae573106eaab54366aa08021e59","name":"lifehackerinternational","image":{"@type":"ImageObject","@id":"https://www.lifehacker.com.au/#authorlogo","url":"https://secure.gravatar.com/avatar/4cedd1fe72bf868a0ba544c04a7b61b8?s=96&d=mm&r=g","caption":"lifehackerinternational"},"sameAs":[]}]}</script>

<link rel="amphtml" href="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/amp/" /><meta name="generator" content="AMP for WP 1.0.48" /><link rel='dns-prefetch' href='//www.lifehacker.com.au' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lifehacker Australia &raquo; Feed" href="https://www.lifehacker.com.au/feed/" />
<link rel='stylesheet' id='wp-parsely-style-css' href='https://www.lifehacker.com.au/content/plugins/wp-parsely/wp-parsely.css?ver=1590189097' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css' href='https://www.lifehacker.com.au/content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='lifehacker-css-css' async href='https://www.lifehacker.com.au/content/themes/lifehacker/dist/css/lifehacker.min.css?ver=1592788459' type='text/css' media='' />
<script type='text/javascript'>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</script>
<script type='text/javascript' async src='https://www.lifehacker.com.au/content/mu-plugins/ads/view/dist/js/ad-tech.min.js?ver=1592445364'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var adTechThemeConfig = {"plista":{"public_key":""}};
/* ]]> */
</script>
<script type='text/javascript' async src='https://www.lifehacker.com.au/content/themes/gmg/dist/js/ad-tech-theme.min.js?ver=1592442715'></script>
<link rel='shortlink' href='https://www.lifehacker.com.au/?p=936992' />
<script>
	var digitalData = {"page":{"pageInfo":{"pageID":936992,"pageName":"Have Your Kids Practice Mask-Wearing at Home","brand":"lifehacker","generator":"WP","author":"Meghan Moravcik Walbert","effectiveDate":"2020-08-07 08:22:00","issueDate":"2020-08-07 08:22:33","sysEnv":"desktop"},"category":{"pageType":"single","primaryCategory":"life","subCategory1":"home"},"ctype":"article","tags":["masks","offspring","pandemic parenting","school"],"tagsString":"masks,offspring,pandemic parenting,school"},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"version":"1.0","events":[],"nielsen":{"apid":"P91F3F62F-1F8A-489D-A63D-00E908251F95","sitename":"lifehacker","section":"Lifehacker Sites - brand only","sfcode":"dcr","nol_sdkDebug":""}};
</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
			new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-K98T48X');</script>


<meta name="wp-parsely_version" id="wp-parsely_version" content="2.0" />
<meta name="parsely-title" content="Have Your Kids Practice Mask-Wearing at Home" />
<meta name="parsely-link" content="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" />
<meta name="parsely-type" content="post" />
<meta name="parsely-image-url" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-150x150.jpg" />
<meta name="parsely-pub-date" content="2020-08-06T22:22:00Z" />
<meta name="parsely-section" content="Home" />
<meta name="parsely-author" content="lifehackerinternational" />
<meta name="parsely-tags" content="masks,offspring,pandemic parenting,school" />

<link rel="icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-60x60.png" sizes="32x32" />
<link rel="icon" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-208x208.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-208x208.png" />
<meta name="msapplication-TileImage" content="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/13/favicon_lifehacker_200-300x300.png" />

</head>
<body class="post-template-default single single-post postid-936992 single-format-image">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K98T48X"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
 <div id="page" class="site-container">

<header class="site-header">
<div class="gmg-network-navigation">
<div class="cntr">
<a href="#" class="network-menu-link">
<img src="https://www.lifehacker.com.au/content/themes/gmg/src/images/pg--logo-min.png" alt="PG Logo" class="pg-custom-logo">
<span class="arrow-down"></span>
</a>
<nav id="site-navigation" class="network-navigation js-network-menu">
<ul class="gmg-network-navigation__container"><li id="menu-item-928922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928922"><a target="_blank" rel="external noopener" href="https://www.businessinsider.com.au/">Business Insider</a></li>
<li id="menu-item-928923" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928923"><a target="_blank" rel="external noopener" href="https://www.gizmodo.com.au/">Gizmodo</a></li>
<li id="menu-item-928924" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928924"><a target="_blank" rel="external noopener" href="https://www.kotaku.com.au/">Kotaku</a></li>
<li id="menu-item-928925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928925"><a target="_blank" rel="external noopener" href="https://www.openaircinemas.com.au/">OpenAir Cinemas</a></li>
<li id="menu-item-928929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928929"><a target="_blank" rel="external noopener" href="https://www.pedestrian.tv/">Pedestrian.TV</a></li>
<li id="menu-item-928930" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-928930"><a target="_blank" rel="external noopener" href="https://www.popsugar.com.au/">Popsugar</a></li>
</ul> </nav>
</div>
</div>
<div class="main-header">
<div class="cntr cntr--flex cntr--align-center">
<button class="hamburger-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<div class="site-branding col col--no-pad-left">
<a href="https://www.lifehacker.com.au/" rel="home" class="custom-logo">
<img class="logo" src="https://www.lifehacker.com.au/content/themes/lifehacker/src/images/logo-lh.svg" alt="Logo">
</a>
<span class="branding-desc">Level Up Your Life</span>
</div>
<div class="col col--auto col--no-pad-right action-block">
<button class="search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<span class="sub-icon">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> </span>
<span class="sub-text">Subscribe</span>
</a>
<a href="#" class="avatar-login" data-modal="#login-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="UserFilled icon" viewBox="0 0 18 18"><path fill="#FFFFFF" fill-rule="evenodd" d="M11.28 10.23c.02.02.05.03.08-.06l.21-.33.06-.09c.44-.69.64-1.06.96-1.87.66-1.7.4-3.9-.57-5.3A3.32 3.32 0 0 0 9 1c-1.47 0-2.25.45-3.03 1.57a6.04 6.04 0 0 0-.56 5.3 10.24 10.24 0 0 0 1.27 2.35c0 .03-.03.04-.16.1l-1.94.79-.06.02c-1.3.54-1.88.78-2.01.88a3 3 0 0 0-1.23 1.97A52.5 52.5 0 0 0 1 16.46c-.03.3.2.54.49.54l15-.01a.5.5 0 0 0 .5-.54 50.52 50.52 0 0 0-.27-2.43l-.09-.39a3 3 0 0 0-1.15-1.62c-.13-.1-.21-.13-2.06-.88h-.02a30.86 30.86 0 0 1-2.16-.95l.03.05z"></path></svg> </a>
</div>
</div>
</div>
<div class="search search--wrapper">
<div class="cntr cntr--flex h-100">
<div class="col search__inner">
<button class="close-search-link"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Close24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M21.73 2.15c.2.2.2.51 0 .7l-9.08 9.09 9.2 9.2c.18.18.2.45.06.64l-.06.07a.5.5 0 0 1-.7 0l-9.21-9.2-9.08 9.08a.5.5 0 0 1-.71-.71l9.08-9.08-8.96-8.96a.5.5 0 0 1-.06-.64l.06-.07c.2-.2.52-.2.71 0l8.96 8.96 9.08-9.08c.2-.2.51-.2.7 0z"></path></svg></button>
<form role="search" method="get" class="search-form" action="https://www.lifehacker.com.au/">
<input type="search" class="search-field" placeholder="Search for..." value="" name="s" />
<input type="hidden" name="post_type[]" value="post" />
<button type="submit" class="search-submit"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" aria-label="Search24 icon" viewBox="0 0 24 24"><path fill-rule="evenodd" d="M15.31 1a7.69 7.69 0 1 1-5.06 13.48l-8.37 8.37a.51.51 0 1 1-.73-.72l8.37-8.38A7.69 7.69 0 0 1 15.31 1zm0 1.03a6.66 6.66 0 1 0 0 13.32 6.66 6.66 0 0 0 0-13.32z"></path></svg></button>
</form>
</div>
</div>
</div>
<div class="gmg-regular-navigation--mobile">
<div class="cntr">
<button class="close-menu-link">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="close-span">Close</span>
</button>
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation--mobile__container"><li id="menu-item-461475" class="colour-life dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-461475"><a href="https://www.lifehacker.com.au/life/">Life</a>
<ul class="sub-menu">
<li id="menu-item-461480" class="colour-money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461480"><a href="https://www.lifehacker.com.au/life/money/">Money</a></li>
<li id="menu-item-558253" class="colour-home menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558253"><a href="https://www.lifehacker.com.au/life/home/">Home</a></li>
<li id="menu-item-461477" class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461477"><a href="https://www.lifehacker.com.au/life/entertainment/">Entertainment</a></li>
<li id="menu-item-461481" class="colour-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461481"><a href="https://www.lifehacker.com.au/life/travel/">Travel</a></li>
<li id="menu-item-461478" class="colour-health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461478"><a href="https://www.lifehacker.com.au/life/health/">Health</a></li>
<li id="menu-item-461476" class="colour-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461476"><a href="https://www.lifehacker.com.au/life/design/">Design</a></li>
<li id="menu-item-928952" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-928952"><a href="https://www.lifehacker.com.au/life/">View All Life</a></li>
</ul>
</li>
<li id="menu-item-461482" class="colour-work dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461482"><a href="https://www.lifehacker.com.au/work/">Work</a>
<ul class="sub-menu">
<li id="menu-item-461489" class="colour-productivity menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461489"><a href="https://www.lifehacker.com.au/work/productivity/">Productivity</a></li>
<li id="menu-item-461485" class="colour-communicate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461485"><a href="https://www.lifehacker.com.au/work/communicate/">Communicate</a></li>
<li id="menu-item-461486" class="colour-organise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461486"><a href="https://www.lifehacker.com.au/work/organise/">Organise</a></li>
<li id="menu-item-461484" class="colour-career menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461484"><a href="https://www.lifehacker.com.au/work/career/">Career</a></li>
<li id="menu-item-461483" class="colour-business-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461483"><a href="https://www.lifehacker.com.au/work/business-travel/">Business Travel</a></li>
<li id="menu-item-461487" class="colour-security menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461487"><a href="https://www.lifehacker.com.au/work/security/">Security</a></li>
<li id="menu-item-461488" class="colour-small-business-startups menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461488"><a href="https://www.lifehacker.com.au/work/small-business-startups/">Small Business &#038; Startups</a></li>
<li id="menu-item-928955" class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928955"><a href="https://www.lifehacker.com.au/work/">View All Work</a></li>
</ul>
</li>
<li id="menu-item-842631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842631"><a href="https://www.lifehacker.com.au/deals/">Deals</a></li>
<li id="menu-item-910490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910490"><a href="https://www.lifehacker.com.au/coupons/">Coupons</a></li>
<li id="menu-item-910926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910926"><a href="https://www.lifehacker.com.au/makes-cents/">Makes Cents</a></li>
</ul> </nav>
</div>
</div>
<div class="gmg-regular-navigation">
<div class="cntr">
<nav id="site-navigation" class="regular-navigation">
<ul class="gmg-regular-navigation__container"><li class="colour-life dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-461475"><a href="https://www.lifehacker.com.au/life/">Life</a>
<ul class="sub-menu">
<li class="colour-money menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461480"><a href="https://www.lifehacker.com.au/life/money/">Money</a></li>
<li class="colour-home menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-558253"><a href="https://www.lifehacker.com.au/life/home/">Home</a></li>
<li class="colour-entertainment menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461477"><a href="https://www.lifehacker.com.au/life/entertainment/">Entertainment</a></li>
<li class="colour-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461481"><a href="https://www.lifehacker.com.au/life/travel/">Travel</a></li>
<li class="colour-health menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461478"><a href="https://www.lifehacker.com.au/life/health/">Health</a></li>
<li class="colour-design menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461476"><a href="https://www.lifehacker.com.au/life/design/">Design</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-928952"><a href="https://www.lifehacker.com.au/life/">View All Life</a></li>
</ul>
</li>
<li class="colour-work dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-461482"><a href="https://www.lifehacker.com.au/work/">Work</a>
<ul class="sub-menu">
<li class="colour-productivity menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461489"><a href="https://www.lifehacker.com.au/work/productivity/">Productivity</a></li>
<li class="colour-communicate menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461485"><a href="https://www.lifehacker.com.au/work/communicate/">Communicate</a></li>
<li class="colour-organise menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461486"><a href="https://www.lifehacker.com.au/work/organise/">Organise</a></li>
<li class="colour-career menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461484"><a href="https://www.lifehacker.com.au/work/career/">Career</a></li>
<li class="colour-business-travel menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461483"><a href="https://www.lifehacker.com.au/work/business-travel/">Business Travel</a></li>
<li class="colour-security menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461487"><a href="https://www.lifehacker.com.au/work/security/">Security</a></li>
<li class="colour-small-business-startups menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461488"><a href="https://www.lifehacker.com.au/work/small-business-startups/">Small Business &#038; Startups</a></li>
<li class="mobile-only menu-item menu-item-type-taxonomy menu-item-object-category menu-item-928955"><a href="https://www.lifehacker.com.au/work/">View All Work</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-842631"><a href="https://www.lifehacker.com.au/deals/">Deals</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910490"><a href="https://www.lifehacker.com.au/coupons/">Coupons</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-910926"><a href="https://www.lifehacker.com.au/makes-cents/">Makes Cents</a></li>
</ul> </nav>
</div>
</div>
</header>
<div id="infinite_scroll_content">
<div id="content_section_178772047" class="content-section" data-content-section-index="178772047">
<div class="ad-slot-ctn ad-slot-ctn-truskin">
<div id="ad-slot-truskin-178772047" class="ad-slot ad-slot-ad-rendering ad-slot-truskin" data-section-index=178772047></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"truskin","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"truskin","specific_ad":"truskin","provider":"google-dfp","element_id":"ad-slot-truskin-178772047","js_callback":"truskinAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-fireplace">
<div id="ad-slot-fireplace-178772047" class="ad-slot ad-slot-ad-rendering ad-slot-fireplace" data-section-index=178772047></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"fireplace","provider":"google-dfp","element_id":"ad-slot-fireplace-178772047","js_callback":"fireplaceAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-left">
<div id="ad-slot-left-skyscraper-178772047" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-left sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=178772047></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"left-skyscraper","provider":"google-dfp","element_id":"ad-slot-left-skyscraper-178772047","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="sticky-ctn ad-slot-ctn ad-slot-ctn-skyscraper-right">
<div id="ad-slot-right-skyscraper-178772047" class="ad-slot ad-slot-ad-rendering ad-slot-skyscraper ad-slot-skyscraper-right sticky sticky-top" data-sticky-position=top data-sticky-offset=0 data-section-index=178772047></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"right-skyscraper","provider":"google-dfp","element_id":"ad-slot-right-skyscraper-178772047","js_callback":"loadDependentAds"} );
		}
	</script>
</div>
<div class="ad-slot-ctn ad-slot-ctn-leader-top">
<div id="ad-slot-top-leader-wide-178772047" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-wide" data-section-index=178772047></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"top-leader-wide","provider":"google-dfp","element_id":"ad-slot-top-leader-wide-178772047","js_callback":"loadDependentAds"} );
		}
	</script>
<div id="ad-slot-top-leader-tablet-178772047" class="ad-slot ad-slot-ad-rendering ad-slot-leader ad-slot-leader-top ad-slot-leader-top-tablet" data-section-index=178772047></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"top-leader-tablet","provider":"google-dfp","element_id":"ad-slot-top-leader-tablet-178772047","js_callback":"contentAds"} );
		}
	</script>
</div>
<main id="main" class="site-main site-main--cntr ads-pointer-events-none">
<div class="cntr cntr--flex cntr--no-pad single-main-content ads-pointer-events-all">

<div class="col aside">
<aside id="default_category_sidebar__437954353" class="widget-area sticky-ctn-bottom">
<div class="sticky" data-sticky-position="bottom" data-sticky-offset="0">
<div class="widget gmg-subscribe-widget">
<form action="https://www.lifehacker.com.au/newsletter/sign-up/" method="post" class="gmg-subscribe-widget__form">
<div class="gmg-subscribe-widget__wrap">
<h4 class="gmg-subscribe-widget__title">Want Lifehacker's email newsletter?</h4>
<div class="gmg-subscribe-widget__cta">
<label class="gmg-subscribe-widget__field">
<input type="email" placeholder="Enter your email address" name="user_email" class="gmg-subscribe-widget__text-input">
</label>
<button id="js-gmg-subscribe-widget-submit" class="gmg-subscribe-widget_button">Subscribe
</button>
</div>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[lifehacker]" value="lifehacker">
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/">
<input type="checkbox" value="partners" id="reg_newsletter" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
</div>
</form>
</div>
<div class="widget gmg-follow-us-widget">
<h4 class="gmg-follow-us-widget__title">Follow us, subscribe and get in touch</h4>
<div class="gmg-social-rss-list">
<nav class="social-rss-nav">
<ul><li id="menu-item-928919" class="email menu-item menu-item-type-post_type menu-item-object-page menu-item-928919"><a rel="nofollow" href="https://www.lifehacker.com.au/contact/">Contact Lifehacker Australia</a></li>
<li id="menu-item-928916" class="facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-928916"><a target="_blank" rel="nofollow" href="https://www.facebook.com/LifehackerAustralia/">Facebook</a></li>
<li id="menu-item-928917" class="twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-928917"><a target="_blank" rel="nofollow" href="https://twitter.com/lifehackerAU">Twitter</a></li>
<li id="menu-item-928914" class="instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-928914"><a target="_blank" rel="nofollow" href="https://www.instagram.com/lifehackerau/?hl=en">Instagram</a></li>
<li id="menu-item-928918" class="youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-928918"><a target="_blank" rel="nofollow" href="https://www.youtube.com/user/lifehackerAU">Youtube</a></li>
<li id="menu-item-928915" class="linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-928915"><a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/lifehacker-australia/">Linkedin</a></li>
<li id="menu-item-928913" class="rss menu-item menu-item-type-custom menu-item-object-custom menu-item-928913"><a target="_blank" rel="nofollow" href="https://www.lifehacker.com.au/feed/">RSS</a></li>
</ul> </nav>
</div>
</div>

<div class="widget widget-with-images">
<h2 class="widget-title">Recent Posts</h2>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/the-best-deals-in-australia-today/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="200" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-300x200.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-300x200.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-480x320.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-414x276.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-208x139.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-732x488.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Image: Getty</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/the-best-deals-in-australia-today/">
<h5 class="title">The Best Deals in Australia Today</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/can-happiness-courses-really-make-you-happier/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2018/04/HAPPINESSS.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2018/04/HAPPINESSS.jpg 1196w, https://www.lifehacker.com.au/content/uploads/sites/4/2018/04/HAPPINESSS-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2018/04/HAPPINESSS-410x231.jpg 410w, https://www.lifehacker.com.au/content/uploads/sites/4/2018/04/HAPPINESSS-107x60.jpg 107w, https://www.lifehacker.com.au/content/uploads/sites/4/2018/04/HAPPINESSS-208x116.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2018/04/HAPPINESSS-640x360.jpg 640w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Image: iStock</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/can-happiness-courses-really-make-you-happier/">
<h5 class="title">Can Happiness Courses Really Make You Happier?</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/appreciate-the-miracle-that-is-ice/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/lifehacker-ice-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/lifehacker-ice-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/lifehacker-ice-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/lifehacker-ice-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/lifehacker-ice-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/lifehacker-ice-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Image: Warner Bros.</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/appreciate-the-miracle-that-is-ice/">
<h5 class="title">Appreciate the Miracle That Is Ice</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/do-something-actually-fun-with-your-kids/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/ewfhhizqcypm7gljngft-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="Photo: Joel Cunningham" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/ewfhhizqcypm7gljngft-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/ewfhhizqcypm7gljngft-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/ewfhhizqcypm7gljngft-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/ewfhhizqcypm7gljngft-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/ewfhhizqcypm7gljngft-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Photo: Joel Cunningham</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/do-something-actually-fun-with-your-kids/">
<h5 class="title">Do Something Actually Fun With Your Kids</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/hold-weekly-family-check-in-meetings/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="169" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/tp6drr1dnet6iq6duoul-300x169.jpg" class="attachment-widget-medium size-widget-medium" alt="Photo: WeAre, Shutterstock" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/tp6drr1dnet6iq6duoul-300x169.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/tp6drr1dnet6iq6duoul-480x270.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/tp6drr1dnet6iq6duoul-414x233.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/tp6drr1dnet6iq6duoul-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/tp6drr1dnet6iq6duoul-732x412.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Photo: WeAre, Shutterstock</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/hold-weekly-family-check-in-meetings/">
<h5 class="title">Hold Weekly Family &#8216;Check-in&#8217; Meetings</h5>
</a>
</div>
</div>
</div>
 <div id="ad-slot-mrec-sidebar-wide-2664441683" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=2664441683></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"mrec-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-wide-2664441683","js_callback":"sidebarAds"} );
		}
	</script>

<div class="widget widget-with-images">
<h2 class="widget-title">Deals</h2>
<div class="widget-with-images__container-hero">
<a href="https://www.lifehacker.com.au/2020/08/the-best-deals-in-australia-today/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="300" height="200" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-300x200.jpg" class="attachment-widget-medium size-widget-medium" alt="" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-300x200.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-480x320.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-414x276.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-208x139.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/06/16/sale-piggy-732x488.jpg 732w" sizes="(max-width: 300px) 100vw, 300px" /> </div>
</div>
<small>Image: Getty</small>
</div>
</a>
<a href="https://www.lifehacker.com.au/2020/08/the-best-deals-in-australia-today/"><h4 class="title">The Best Deals in Australia Today</h4></a>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/all-the-samsung-galaxy-note-20-plans-in-australia-telstra-optus-woolworths-mobile-vodafone/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="156" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-208x156.jpg" class="attachment-default-small size-default-small" alt="Samsung note 20, phone plans" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-208x156.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-300x225.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-1024x767.jpg 1024w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-768x575.jpg 768w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-480x360.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-414x310.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans-732x548.jpg 732w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-all-phone-plans.jpg 1080w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>Image: Supplied</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/all-the-samsung-galaxy-note-20-plans-in-australia-telstra-optus-woolworths-mobile-vodafone/">
<h5 class="title">All the Samsung Galaxy Note 20 Plans Available in Australia</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/samsung-galaxy-note-20-plans-from-telstra/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="156" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-208x156.jpg" class="attachment-default-small size-default-small" alt="Samsung Note 20, Telstra plan" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-208x156.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-300x225.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-1024x767.jpg 1024w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-768x575.jpg 768w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-480x360.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-414x310.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan-732x548.jpg 732w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/06/Samsung-Note-20-telstra-plan.jpg 1080w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>Image: Supplied</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/samsung-galaxy-note-20-plans-from-telstra/">
<h5 class="title">Samsung Galaxy Note 20 Plans From Telstra</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/new-samsung-galaxy-note-20-price-specs-and-availability-in-australia/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="156" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-208x156.jpg" class="attachment-default-small size-default-small" alt="Samsung Note 20" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-208x156.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-300x225.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-1024x768.jpg 1024w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-768x576.jpg 768w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-480x360.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-414x311.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3-732x549.jpg 732w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/05/samsung-note-20-3.jpg 1080w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>The much-anticipated Samsung Galaxy Note 20 has finally launched. Image: </small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/new-samsung-galaxy-note-20-price-specs-and-availability-in-australia/">
<h5 class="title">New Samsung Galaxy Note 20: Price, Specs and Availability in Australia</h5>
</a>
</div>
</div>
<div class="widget-with-images__container">
<a class="image-thumbnail" href="https://www.lifehacker.com.au/2020/08/make-sure-you-food-never-gets-freezer-burn/">
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="208" height="136" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-208x136.jpg" class="attachment-default-small size-default-small" alt="freezer burn" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-208x136.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-300x196.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-1024x670.jpg 1024w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-768x503.jpg 768w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-480x314.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-414x271.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer-732x479.jpg 732w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/03/freezer.jpg 1100w" sizes="(max-width: 208px) 100vw, 208px" /> </div>
</div>
<small>Image: Getty</small>
</div>
</a>
<div class="content-wrapper has-thumbnail">
<a href="https://www.lifehacker.com.au/2020/08/make-sure-you-food-never-gets-freezer-burn/">
<h5 class="title">Make Sure You Food Never Gets Freezer Burn</h5>
</a>
</div>
</div>
</div>

<div id="ad-slot-single-taboola-left-rail-thumbnails-437954353" class="ad-slot" data-section-index="437954353"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	var placementText = 'Left Rail Thumbnails ' + window.sectionIndex;
	_taboola.push( {
		mode: 'organic-thumbnails-k',
		container: 'ad-slot-single-taboola-left-rail-thumbnails-437954353',
		placement: placementText,
		target_type: 'mix'
	} );
	_taboola.push( {
		article: 'auto',
		url:'https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/'
	} );
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push( { flush: true } );
</script>
<div id="ad-slot-mrec-sidebar-tablet-2825678158" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-mrec ad-slot-mrec-sidebar ad-slot-mrec-sidebar-wide" data-section-index=2825678158></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"mrec-sidebar-tablet","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-sidebar-tablet-2825678158","js_callback":"sidebarAds"} );
		}
	</script>
<div id="ad-slot-hpu-sidebar-wide-3974827171" class="ad-slot ad-slot-ad-rendering widget widget-ad ad-slot-ad-rendering ad-slot-hpu ad-slot-hpu-sidebar ad-slot-hpu-wide" data-section-index=3974827171></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"hpu-sidebar-wide","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-hpu-sidebar-wide-3974827171","js_callback":"sidebarAds"} );
		}
	</script>
</div>
</aside>
</div>

<div class="col site-content">
<article id="post-936992" class="post-936992 post type-post status-publish format-image has-post-thumbnail hentry category-home tag-masks tag-offspring tag-pandemic-parenting tag-school post_format-post-format-image" data-article-id="936992" data-article-title="Have Your Kids Practice Mask-Wearing at Home" data-article-published-date="2020-08-07" data-article-permalink="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/">
<div class="entry-title">
<h1>Have Your Kids Practice Mask-Wearing at Home</h1> </div>
<div class="entry-share-icons">
<div class="social-share-list">
<span>Share</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Have Your Kids Practice Mask-Wearing at Home&url=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
</div>
<div class="entry-post-header">
<div class="entry-meta-data">
<div class="meta-data-content">
<h3 class="author-title">Meghan Moravcik Walbert</h3>
<div class="entry-cat-timeago">
<span class="color-grey">Published 4 hours ago: </span>
<span class="date-time">August 7, 2020 at 8:22 am</span>
<span class="color-grey separator">-</span><div class="entry-tags"><span class="color-grey">Filed to:</span><a href="https://www.lifehacker.com.au/tags/masks/" class="tag tag--first">masks</a><span class="chevron-down"><img src="https://www.lifehacker.com.au/content/themes/gmg/src/images/chevron-down.svg"></span><div class="post_tags"><a href="https://www.lifehacker.com.au/tags/offspring/" class="tag tag--onlist">offspring</a><a href="https://www.lifehacker.com.au/tags/pandemic-parenting/" class="tag tag--onlist">pandemic parenting</a><a href="https://www.lifehacker.com.au/tags/school/" class="tag tag--onlist">school</a></div></div> </div>
</div>
</div>
</div>
<div class="entry-thumbnail">
<div class="lazy-image">
<span class="animation-lazy"></span>
<div class="thumbnail">

<img width="1280" height="719" src="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-1280x719.jpg" class="attachment-default-xlarge size-default-xlarge" alt="Photo: Baby2M, Shutterstock" loading="lazy" srcset="https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-1280x719.jpg 1280w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-300x168.jpg 300w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-480x269.jpg 480w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-414x232.jpg 414w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-208x117.jpg 208w, https://www.lifehacker.com.au/content/uploads/sites/4/2020/08/07/y2mjyy8yxzepvvgmkkzm-732x411.jpg 732w" sizes="(max-width: 1280px) 100vw, 1280px" /> </div>
</div>
<small>Photo: Baby2M, Shutterstock</small>
</div>
<div class="entry-content">
<p>You’ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you’ve explained <a href="https://offspring.lifehacker.com/should-your-kid-wear-a-mask-during-the-pandemic-1842776244">why they need to wear it</a>, etc.) Most kids preschool-age and older have been doing a bit of mask-wearing here or there — when you take them for an ice cream cone or during an early morning <a href="https://www.lifehacker.com.au/2020/07/how-to-safely-take-kids-to-the-playground/">trip to the playground</a>. But your kids are going to have to get used to wearing masks for longer periods of time indoors. And the time to start practicing is now, at home.</p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-3849606365" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/lifamp width=320 height=250 data-multi-size=300x250 data-section-index=3849606365></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-3849606365","js_callback":"contentAds"} );
			}
		</script>
</div>
<div id="brightcove-video-container-570729239" class="brightcove-video-container" style="display: none">
<p class="brightcove-video-related"></p>
<div class="brightcove-video">
<div class="brightcove-video-inner">
<span class="bightcove-close-video-cross" data-src="https://www.lifehacker.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/img/close-button.png" alt="Close video"></span>
<p class="bightcove-close-video-swipe" data-text="Swipe to close"></p>
<div class="vjs-playlist-player-container">
<video-js id="brightcove-video-570729239" data-account="6103636748001" data-player="ad4td7FS" data-embed="default" controls="" data-playlist-id="1656927959522404704" data-application-id="" class="vjs-fluid" muted playsinline></video-js>
</div>
</div>
</div>
<p class="brightcove-video-title"></p>
</div><p></p> <div class="ad-slot-cntr">
<div id="ad-slot-out-of-page-mobile-3659073195" class="ad-slot ad-slot-ad-rendering ad-slot-out-of-page ad-slot-out-of-page-mobile" data-section-index=3659073195></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"out-of-page-mobile","provider":"google-dfp","element_id":"ad-slot-out-of-page-mobile-3659073195","js_callback":"contentAds"} );
		}
	</script>
</div>
<p>If you send kids on their merry way on the first day of school and the longest they’ve worn a mask before was a mere 10 or 15 minutes at a stretch, they’ll be in a world of hurt by mid-morning. Nobody wants to be masked for the majority of a 6- or 7-hour school day, but it’ll be a little easier to pull off if they’ve got at least some experience with sustained wear.</p> <div class="ad-slot-cntr">
<div id="ad-slot-mrec-content-mobile-318232192" class="ad-slot ad-slot-ad-rendering ad-slot-mrec-mobile-content ad-slot-mrec ad-slot-mrec-mobile" data-slot=/1027487/lifamp width=320 height=250 data-multi-size=300x250 data-section-index=318232192></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"mrec-content-mobile","targeting":{"pos":"2"},"provider":"google-dfp","element_id":"ad-slot-mrec-content-mobile-318232192","js_callback":"contentAds"} );
			}
		</script>
</div>
<p>So if you haven’t already, now is a good time to get your kids more intimately acquainted with their masks. One way to start? Tie mask-wearing to screen time. They want to watch a 30-minute show? OK, as long as you practice wearing your mask the whole time! Want to play Minecraft with your friends for an hour? Sure, grab your mask!</p><p>Kids likely want screen time more than they <em>don’t</em> want to wear a mask, so that’s a good place to start. Of course, they have to get used to wearing it during non-screen-based activities, too. So once they’ve become acclimated to wearing it during TV or tablet time, add in other “mask times” throughout the day, such as when you play a board game together after dinner or while you read to them at bedtime (you can encourage them by wearing one, too).</p><p>While they wear their mask, make sure to check they’re wearing it <em>properly —</em> covering both their nose and mouth — and fiddling with it as little as possible. If they touch the front of it or take it off to readjust it, direct them to wash their hands. Enough hand-washes may help drive home the point that once the mask is on, we leave it alone. (Their teacher will be grateful for one less kid to have to constantly correct on this point.)</p><p>It’s not necessary for them to wear masks all day long at home in the lead-up to the start of the school year, but it’s a good idea to get some solid practice in now so they’re less distracted by the discomfort of the mask when they enter into a school year that will already look and feel drastically different in so many other ways.</p> </div>
<div class="entry-author">
<div class="author-footer">
<div class="entry-share-icons">
<span class="df-title">Share this Story</span>
<nav class="social-media-nav">
<ul>
<li>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'Facebook', 'width=640,height=580')" rel="nofollow" class="social-share-facebook">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Facebook icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 9.05A8.02 8.02 0 0 0 9 1C4.58 1 1 4.6 1 9.05A8.04 8.04 0 0 0 7.75 17v-5.62H5.72V9.05h2.03V7.28c0-2.02 1.2-3.14 3.02-3.14.88 0 1.8.16 1.8.16v1.98h-1.02c-.99 0-1.3.62-1.3 1.26v1.5h2.22l-.36 2.34h-1.86V17A8.04 8.04 0 0 0 17 9.05"></path></svg> </a>
</li>
<li>
<a href="http://twitter.com/share?text=Have Your Kids Practice Mask-Wearing at Home&url=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'sharetwitter', 'width=640,height=580')" rel="nofollow" class="social-share-twitter">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Twitter icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M12.46 1.13c-2.04 0-3.7 1.78-3.7 3.97 0 .31.04.62.1.9a10.26 10.26 0 0 1-7.6-4.15A4.2 4.2 0 0 0 2.4 7.16a3.5 3.5 0 0 1-1.68-.5v.05a3.92 3.92 0 0 0 2.97 3.9 3.45 3.45 0 0 1-1.67.07 3.74 3.74 0 0 0 3.45 2.76A7.08 7.08 0 0 1 0 15.1a9.92 9.92 0 0 0 5.66 1.79c6.8 0 10.5-6.06 10.5-11.32v-.51A7.85 7.85 0 0 0 18 2.99c-.66.32-1.37.53-2.12.63a3.95 3.95 0 0 0 1.62-2.2c-.71.45-1.5.78-2.34.96a3.57 3.57 0 0 0-2.7-1.25"></path></svg> </a>
</li>
<li class="stumbleupon">
<a href="http://www.stumbleupon.com/badge?url=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'sharestumbleupon', 'width=640,height=580')" rel="nofollow" class="social-share-stumbleupon">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m24 15.732c0-.15 0-3.423 0-3.267h-4.1v3.374c0 .689-.577 1.242-1.279 1.242-.701 0-1.275-.553-1.275-1.242v-3.308l-2.438.713-1.637-.75v3.29c0 2.882 2.415 5.216 5.364 5.216 2.964 0 5.365-2.357 5.365-5.268z" /><path d="m5.364 20.994c2.94 0 5.364-2.319 5.364-5.193v-7.511c0-.689.573-1.252 1.275-1.252.701 0 1.275.563 1.275 1.252 0 .101 0 1.55 0 1.45l1.637.75 2.438-.713v-1.669c0-2.835-2.438-5.108-5.35-5.108-2.901 0-5.35 2.258-5.35 5.071v7.61c0 .698-.573 1.252-1.275 1.252-.701 0-1.275-.553-1.275-1.252v-3.215h-4.103v3.266c0 2.905 2.401 5.262 5.364 5.262z" /></svg> </a>
</li>
<li class="reddit">
<a href="http://www.reddit.com/submit?url=https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/" onclick="return !window.open(this.href, 'sharereddit', 'width=640,height=580')" rel="nofollow" class="social-share-reddit">
<svg id="Bold" enable-background="new 0 0 24 24" height="18" viewBox="0 0 24 24" width="18" xmlns="http://www.w3.org/2000/svg"><path d="m21.325 9.308c-.758 0-1.425.319-1.916.816-1.805-1.268-4.239-2.084-6.936-2.171l1.401-6.406 4.461 1.016c0 1.108.89 2.013 1.982 2.013 1.113 0 2.008-.929 2.008-2.038s-.889-2.038-2.007-2.038c-.779 0-1.451.477-1.786 1.129l-4.927-1.108c-.248-.067-.491.113-.557.365l-1.538 7.062c-2.676.113-5.084.928-6.895 2.197-.491-.518-1.184-.837-1.942-.837-2.812 0-3.733 3.829-1.158 5.138-.091.405-.132.837-.132 1.268 0 4.301 4.775 7.786 10.638 7.786 5.888 0 10.663-3.485 10.663-7.786 0-.431-.045-.883-.156-1.289 2.523-1.314 1.594-5.115-1.203-5.117zm-15.724 5.41c0-1.129.89-2.038 2.008-2.038 1.092 0 1.983.903 1.983 2.038 0 1.109-.89 2.013-1.983 2.013-1.113.005-2.008-.904-2.008-2.013zm10.839 4.798c-1.841 1.868-7.036 1.868-8.878 0-.203-.18-.203-.498 0-.703.177-.18.491-.18.668 0 1.406 1.463 6.07 1.488 7.537 0 .177-.18.491-.18.668 0 .207.206.207.524.005.703zm-.041-2.781c-1.092 0-1.982-.903-1.982-2.011 0-1.129.89-2.038 1.982-2.038 1.113 0 2.008.903 2.008 2.038-.005 1.103-.895 2.011-2.008 2.011z" /></svg> </a>
</li>
</ul>
</nav>
</div>
<div class="entry-newsletter">
<span class="df-title">Get our Newsletter</span>
<a href="#" class="subscribe-link" data-modal="#subscribe-modal">
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="MailFilled icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M17 5v8a2 2 0 0 1-2 2H3a2 2 0 0 1-2-2V5c0-.12.01-.24.03-.35L8.7 10.4a.5.5 0 0 0 .6 0l7.67-5.75c.02.11.03.23.03.35zm-2-2a2 2 0 0 1 1.54.72L9 9.37 1.46 3.72A2 2 0 0 1 3 3h12z"></path></svg> <span>Subscribe</span>
</a>
</div>
</div>
</div>
<div id="comments" class="comments-area">
<div class="logged-out-box">
<h2>Log in to comment on this story!</h2>
<a href="#" class="btn--login" data-modal="#login-modal">Log in</a>
</div>
</div>
<div class="taboola-placement">
<div id="ad-slot-single-taboola-below-article-thumbnails-291949738" class="ad-slot" data-section-index="291949738"></div>
<script type="text/javascript">
	window._taboola = window._taboola || [];
	var placementText = 'Below Article Thumbnails ' + window.sectionIndex;
	_taboola.push( {
		mode: 'alternating-thumbnails-b',
		container: 'ad-slot-single-taboola-below-article-thumbnails-291949738',
		placement: placementText,
		target_type: 'mix'
	} );
	_taboola.push( {
		article: 'auto',
		url:'https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/'
	} );
</script>
<script>
	window._taboola = window._taboola || [];
	_taboola.push( { flush: true } );
</script>
</div>
<div class="plista-placement">
<div id="plista_widget__under_article_3897490782" class="ad-slot ad-slot-ad-rendering ad-slot-plista ad-slot-plista-under-article" data-widget="plista_widget_underArticle" data-section-index="3897490782"></div>
<script type="text/javascript">
		if (typeof siteads.queue !== 'undefined') {
			siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"plista-under-article","provider":"plista","element_id":"plista_widget__under_article_3897490782"} );
		}
	</script>
</div>
</article>
</div>
</div>
</main>
<div id="ad-slot-bottom-banner-mobile-sticky-178772047" class="ad-slot ad-slot-ad-rendering ad-slot-banner ad-slot-banner-mobile ad-slot-banner-top sticky sticky-bottom" data-slot=/1027487/lifamp width=320 height=50 data-multi-size=320x50 data-sticky-position=bottom data-sticky-offset=0 data-section-index=178772047></div>
<script type="text/javascript">
			if (typeof siteads.queue !== 'undefined') {
				siteads.queue.push( {"site":"lifehacker","pagetype":"article","ad_type":"article","sec":"life","amp":false,"ctype":"article","article":"have your kids practice mask wearing at home","article-tags":["masks","offspring","pandemic parenting","school"],"native":["null"],"aggregate":["masks","offspring","pandemic parenting","school"],"pageID":["null"],"sub-sec":"home","cat":"life","cat1":"home","item":{"objectid":936992,"title":"Have Your Kids Practice Mask-Wearing at Home","text":"You\u2019ve probably introduced your kids to mask-wearing by now. (And they probably hate it, because we all hate it, but you\u2019ve explained <a href=\"https:\/\/offspring.lifehacker.com\/should-your-kid-wear-a-mask-during-the-pandemic-1842776244\">why they need t","url":"https:\/\/www.lifehacker.com.au\/2020\/08\/have-your-kids-practice-mask-wearing-at-home\/","img":"https:\/\/www.lifehacker.com.au\/content\/uploads\/sites\/4\/2020\/08\/07\/y2mjyy8yxzepvvgmkkzm-scaled.jpg","category":"Home","published_at":1596788520,"updated_at":1596788553,"kind":"article"},"ad_location":"bottom-banner-mobile-sticky","targeting":{"pos":"1"},"provider":"google-dfp","element_id":"ad-slot-bottom-banner-mobile-sticky-178772047","js_callback":"contentAds"} );
			}
		</script>
</div> 
<div id="load_more_spinner_infinite_scroll">
</div>
<div id="no_more_posts_infinite_scroll">There are no more articles to be viewed</div>
</div> 

<footer class="site-footer">
<div class="cntr cntr--flex cntr--align-center">
<p class="col col--no-pad-left">&copy; 2007 - 2020 Pedestrian Group</p>
<div class="col col--auto col--no-pad-right">
<div class="gmg-footer-navigation">
<nav id="site-navigation" class="footer-navigation">
<ul class="gmg-footer-navigation__container"><li id="menu-item-405247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405247"><a href="https://www.lifehacker.com.au/about/">About</a></li>
<li id="menu-item-928943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928943"><a href="https://www.lifehacker.com.au/advertising-terms-and-conditions/">Advertise</a></li>
<li id="menu-item-405248" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-405248"><a href="https://www.lifehacker.com.au/contact/">Contact</a></li>
<li id="menu-item-928945" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-928945"><a href="https://www.lifehacker.com.au/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-928944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-928944"><a href="https://www.lifehacker.com.au/terms/">Terms of Use</a></li>
</ul> </nav>
</div>
</div>
</div>
</footer>
<div id="login-modal" class="modal modal--login">
<div class="modal__wrapper">
<div class="modal-block modal-block--left things-you-can-do-block">
<h2>Log in to Lifehacker to:</h2>
<ul class="modal-list">
<li>
<svg xmlns="http://www.w3.org/2000/svg" width="18" height="18" aria-label="Bubble icon" viewBox="0 0 18 18"><path fill-rule="evenodd" d="M5.59 12.69c.84.49.73 1.4-.08 2.95l.13-.1c.8-.58 1.84-1.47 1.96-1.65l.16-.23.28.05c.7.12 2.63 0 4.15-.54 2.4-.84 3.85-2.5 3.95-5.28.04-3.28-2.98-6.05-6.64-6.05-3.67 0-6.64 2.72-6.64 6.06 0 2.01.93 3.61 2.72 4.78zm-.46.71A6.33 6.33 0 0 1 2 7.9C2 4.08 5.36 1 9.5 1c4.13 0 7.55 3.14 7.5 6.91-.12 3.15-1.8 5.1-4.52 6.05-1.52.54-3.4.7-4.35.6-.4.41-1.25 1.13-1.98 1.66a5.6 5.6 0 0 1-1.19.72c-.78.26-.96-.38-.6-1.01.88-1.5 1.09-2.27.83-2.5l-.06-.03z"></path>
</svg> <span><strong>Comment</strong> on stories</span>
</li>
</ul>
<h4>By logging in, you can access these features throughout our network.</h4>
</div>
<div class="modal-block modal-block--right form-login-block">
<form name="loginform" id="loginform" action="https://www.lifehacker.com.au/wp/wp-login.php" method="post">
<p class="login-username">
<label for="user_login">Username or Email Address</label>
<input type="text" name="log" id="user_login" class="input" value="" size="20" />
</p>
<p class="login-password">
<label for="user_pass">Password</label>
<input type="password" name="pwd" id="user_pass" class="input" value="" size="20" />
</p>
<p class="login-remember"><label><input name="rememberme" type="checkbox" id="rememberme" value="forever" /> Remember Me</label></p>
<p class="login-submit">
<input type="submit" name="wp-submit" id="wp-submit" class="button button-primary" value="Log In" />
<input type="hidden" name="redirect_to" value="/" />
</p>
</form> <div class="signup-link">
<span>Haven't registered?</span>
<a href="#" data-modal="#register-modal">Sign up here</a>
</div>
<div class="lost-pass-link">
<span>Lost your password?</span>
<a href="/lost-password">Click here to reset</a>
</div>
</div>
</div>
</div>
<div id="register-modal" class="modal modal--register">
<div class="modal__wrapper">
<form id="signupform" action="https://www.lifehacker.com.au/register/process/" method="post">
<div class="modal-block modal-block--left">
<p class="register-firstname">
<label for="first_name">First name</label>
<input type="text" name="first_name" class="input" />
</p>
<p class="register-lastname">
<label for="last_name">Last name</label>
<input type="text" name="last_name" class="input" />
</p>
<p class="register-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<p class="register-password">
<label for="password">Password</label>
<input type="password" name="password" class="input" />
</p>
<p class="register-repeatpassword">
<label for="repeat_password">Repeat password</label>
<input type="password" name="repeat_password" class="input" />
</p>
<p class="register-submit">
<input type="submit" name="register_submit" class="button button-primary" value="Register" />
<input type="hidden" id="nonce" name="nonce" value="34835bd283" /><input type="hidden" name="_wp_http_referer" value="/2020/08/have-your-kids-practice-mask-wearing-at-home/" /> </p>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
<div class="modal-block modal-block--right">
<h4>Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.</h4>
<div class="modal-checkboxes">
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo"> Gizmodo Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku"> Kotaku Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker"> Lifehacker Newsletter</label>
</p>
<p class="checkbox">
<label><input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.</label>
</p>
</div>
</div>
</form>
</div>
</div>
<div id="lost-password-modal" class="modal modal--lost-pass">
<div class="modal__lost-pass">
<form action="https://www.lifehacker.com.au/lost-password/process/" method="post">
<p class="lost-password-identification">
<label for="identification">Email address</label>
<input type="text" name="identification" class="input" />
</p>
<p class="lost-password-submit">
<input type="submit" name="lost_password_submit" value="Request password reset" />
<input type="hidden" id="nonce" name="nonce" value="ef954c71c9" /><input type="hidden" name="_wp_http_referer" value="/2020/08/have-your-kids-practice-mask-wearing-at-home/" /> </p>
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home" />
</form>
<div class="back-link">
<span>Back to Login?</span>
<a href="#" data-modal="#login-modal">Click here</a>
</div>
</div>
</div>
<div id="subscribe-modal" class="modal modal--subscribe">
<div class="modal__wrapper">
<div class="modal-block modal-block--left">
<h3>Subscribe to our newsletter!</h3>
<p class="subscribe-desc">Now you can get the top stories from Lifehacker delivered to your inbox. Enter your email below.</p>
<p class="by-subscribing">By subscribing you agree to our <a href="https://pedestriangroup.com.au/terms-of-use/" target="_blank">Terms of Use</a> and
<a href="#">Privacy Policy.</a></p>
</div>
<div class="modal-block modal-block--right">
<form id="subscribeform" action="https://www.lifehacker.com.au/newsletter/sign-up/" method="post">
<p class="subscribe-emailaddress">
<label for="user_email">Email address</label>
<input type="email" name="user_email" class="input" />
</p>
<div class="gmg-subscribe-widget__checkbox-wrap">
<input type="hidden" name="reg_newsletter[lifehacker]" value="lifehacker">
<input type="hidden" name="redirect_to" value="https://www.lifehacker.com.au/2020/08/have-your-kids-practice-mask-wearing-at-home/">
<input type="checkbox" value="partners" id="reg_newsletter_modal" name="reg_newsletter[partners]" class="gmg-subscribe-widget__checkbox">
<label for="reg_newsletter_modal" class="gmg-subscribe-widget__checkbox-label">Alert me about competitions &
deals</label>
</div>
<input type="submit" class="subscribe-submit" name="subscribe_submit" value="Subscribe" />
</p>
</form>
</div>
</div>
</div>
</div> 

<script data-cfasync="false" id="parsely-cfg" data-parsely-site="lifehacker.com.au" src="//cdn.parsely.com/keys/lifehacker.com.au/p.js"></script>



<script type="text/javascript" src="//cdn-gl.imrworldwide.com/v60.js"></script>
<script type="text/javascript">var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
<noscript><div><img data-src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>


<script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
<script type="text/JavaScript">
	var _nolggGlobalParams = {
		sfcode: digitalData.nielsen.sfcode,
		apid: digitalData.nielsen.apid,
		apn: digitalData.nielsen.sitename,
		nsdkv: '511',
		nol_sdkDebug: digitalData.nielsen.nol_sdkDebug
	};
	var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
	nSdkInstance.ggInitialize(_nolggGlobalParams);
	console.log( 'NIELSEN', 'ggInitialize', _nolggGlobalParams );

	var dcrStaticMetadataObject = {
		type: 'static',
		dataSrc: 'cms',
		assetid: window.location.pathname,
		section: digitalData.nielsen.section,
		// segA: digitalData['page']['category']['primaryCategory'],
		// segB: digitalData['page']['category']['subCategory1']
	}

	// Set pagination parameter used by Nielsen SDK.
	window.sdkNseNoPage = 0;

	nSdkInstance.ggPM('staticstart', dcrStaticMetadataObject);
	console.log( 'NIELSEN', 'staticstart', dcrStaticMetadataObject );
</script>

<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/jquery.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/jquery/jquery.ui.touch-punch.js?ver=0.2.2'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/content/mu-plugins/pedestrian-video-front-end/template/assets/js/brightcove-video-manager.1590193324.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gmg = {"siteUrl":"https:\/\/www.lifehacker.com.au","isLoggedIn":"","authorName":"","authorEmail":""};
var infiniteScrollParams = {"infiniteScrollAction":"infinite-scroll","pageType":"single","maxNumPages":"20","category":"10039","tagID":"0","author":"0","infiniteScrollOff":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lifehacker.com.au/content/themes/gmg/dist/js/main.min.js?ver=1596609557'></script>
<script type='text/javascript' src='https://www.lifehacker.com.au/wp/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type="text/javascript" src="https://s.skimresources.com/js/88665X1541749.skimlinks.js"></script>
</body>
</html>