
<!DOCTYPE html>
<html lang="en">
	<head>
		<title>Open "I'm Feeling Lucky" Sites from Vista's Start Menu | Lifehacker Australia</title>

		
		<!-- Standard meta tags -->
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<meta name="robots" content="noarchive">

		<meta name="description" content="Amit at the Digital Inspiration blog has written up a how-to on launching web sites directly from Windows Vista's Start Search box (and therefore at the tap of a &quot;Windows&quot; key), using Google's &quot;I'm Feeling Lucky&quot; function to quickly bring up the first result of a search using your entry. The hack involves using the...">

		<!-- Third-party verification tags -->
		<meta name="google-site-verification" content="Pb3zjn-2eTK_d25UolcOev8SzBIizk4TbneRZveAnU4">
		<meta name="msvalidate.01" content="3A16A28082B0495888DA54520E251AFC">

		<!-- Sitemap, Canonical -->
		<link rel="sitemap" type="application/xml" title="Sitemap" href="http://www.lifehacker.com.au/sitemap.xml">
		<link rel="canonical" href="https://www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/">
		<link rel="amphtml" href="https://www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/amp" />

		<!-- DNS Pre-fetch -->
		<link rel="dns-prefetch" href="//edge.alluremedia.com.au">
		<link rel="dns-prefetch" href="//i.kinja-img.com">
		<link rel="dns-prefetch" href="//use.typekit.com">
		<link rel="dns-prefetch" href="//inhouse.alluremedia.com.au">
		<link rel="dns-prefetch" href="//assets.adobedtm.com">
		<link rel="dns-prefetch" href="//ad.doubleclick.net">
		<link rel="dns-prefetch" href="//www.youtube.com">
		<link rel="dns-prefetch" href="//www.facebook.com">
		<link rel="dns-prefetch" href="//www.twitter.com">
		<link rel="preconnect" href="//edge.alluremedia.com.au">
		<link rel="preconnect" href="//i.kinja-img.com">

		<!-- Icons -->
		<meta name="application-name" content="Lifehacker Australia">
		<link rel="shortcut icon" href="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/ico/favicon_lifehacker_80.png">
		<link rel="apple-touch-icon" href="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/ico/favicon_lifehacker_200.png">
		<meta name="msapplication-square70x70logo" content="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/ico/favicon_lifehacker_80.png">
		<meta name="msapplication-square150x150logo" content="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/ico/favicon_lifehacker_200.png">

		<!-- RSS -->
		<link rel="alternate" type="application/rss+xml" title="Lifehacker Australia RSS" href="http://feeds.lifehacker.com.au/LifehackerAustralia">
		<link rel="alternate" type="application/rss+xml" title="Lifehacker Australia RSS - Australian Stories" href="http://feeds.lifehacker.com.au/LifehackerAustraliaAU">

		<!-- Article pages -->

        <!-- Facebook OpenGraph Data -->
        <meta property="og:type" content="article">
        <meta property="og:title" content="Open &quot;I'm Feeling Lucky&quot; Sites from Vista's Start Menu">
        <meta property="og:image" content="https://cache.lifehacker.com/assets/images/17/2008/05/medium_vistasearch_cropped.jpg">
        <meta property="og:description" content="Amit at the Digital Inspiration blog has written up a how-to on launching web sites directly from Windows Vista's Start Search box (and therefore at the tap of a &quot;Windows&quot; key), using Google's &quot;I'm Feeling Lucky&quot; function to quickly bring up the first result of a search using your entry. The hack involves using the...">
        <meta property="og:url" content="https://www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/">
        <meta property="og:site_name" content="Lifehacker Australia">
        <meta property="article:published_time" content="2008-05-02T00:00:00+00:00" />
        <meta property="article:modified_time" content="2013-01-18T10:42:41+00:00" />
        <meta property="article:section" content="Productivity" />
    
        <meta property="article:tag" content="shortcuts" />
        <meta property="article:tag" content="start menu" />
        <meta property="article:tag" content="web browsing" />
        <meta property="article:tag" content="windows vista" />
        <meta property="article:tag" content="windows vista tip" />

        <!-- Twitter Card Data -->
		<meta name="twitter:card" content="summary_large_image">
		<meta name="twitter:image" content="https://cache.lifehacker.com/assets/images/17/2008/05/vistasearch_cropped.jpg">
		<meta name="twitter:site" content="@LifehackerAU">

        <!-- JSON-LD for Google Structured Data (schema.org) -->
        <script type="application/ld+json">
        {
          "@context":"http://schema.org",
          "@type":"NewsArticle",
          "@id": "https://www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/",
          "headline":"Open "I'm Feeling Lucky" Sites from Vista's Start Menu",
          "author": {
            "@type": "Person",
            "name": "Kevin Purdy"
          },
          "mainEntityOfPage": "https://www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/",
          "datePublished":"2008-05-02T00:00:00+00:00",
          "dateModified":"2013-01-18T10:42:41+00:00",
          "thumbnailUrl":"https://cache.lifehacker.com/assets/images/17/2008/05/medium_vistasearch_cropped.jpg",
          "image": {
            "@type": "ImageObject",
            "url": "https://cache.lifehacker.com/assets/images/17/2008/05/vistasearch_cropped.jpg",
            "height": "410",
            "width": "231"
          },
          "description":"Amit at the Digital Inspiration blog has written up a how-to on launching web sites directly from Windows Vista's Start Search box (and therefore at the tap of a &quot;Windows&quot; key), using Google's &quot;I'm Feeling Lucky&quot; function to quickly bring up the first result of a search using your entry. The hack involves using the...",
          "publisher": {
            "@type":"Organization",
            "name":"Lifehacker Australia",
            "logo": {
                "@type":"ImageObject",
                "url":"https://www.lifehacker.com.au/app/themes/gawker-theme/assets/img/header_logo_lifehacker.png"
            }
          }
        }
        </script>


		<!-- Titan Object -->
		<script>
			var titanEnabled = true;
			var digitalData = {"page":{"pageInfo":{"pageID":"287598","pageName":"open \"i'm feeling lucky\" sites from vista's start menu | lifehacker australia","brand":"lifehacker","brandColor":"8E9F43","generator":"WP","author":"kevin purdy","effectiveDate":"2008-05-02T00:00:00Z","issueDate":"2008-05-02T00:00:00Z","sysEnv":"mobile","dianomi":false},"category":{"pageType":"article","primaryCategory":"work","subCategory1":"productivity"}},"user":{"profile":[{"profileInfo":{"profileID":""},"membershipType":"visitor"}]},"titan":{"adSite":"mobile-lifehacker","adZone":"work","adExclusions":[],"adKeyValues":{"cat":"work","cat1":"productivity","ctype":"article","aggregate":["shortcuts","start menu","web browsing","windows vista","windows vista tip"],"load":"any"},"adSlots":["adspot-320x50-pos1","adspot-320x50_300x250-pos2","adspot-10x10-pos1"],"adSlotsAdditional":[]},"version":"1.0","events":[]};
			var titan = titan || {};
			titan.requestAd = titan.requestAd || [];
		</script>
		<script src="https://files.alluremedia.com.au/site/assets/titan/titan.js"></script>
		<script src="https://files.alluremedia.com.au/site/assets/titan/titan-tools.js"></script>

				<!-- Taboola -->
		<script type="text/javascript">
(function () {
	var current_page_type;
	if (! digitalData || !digitalData['titan'] || !digitalData['titan']['adKeyValues'] || !digitalData['titan']['adKeyValues']['ctype']) {
		current_page_type = 'homepage';
	} else {
		current_page_type = digitalData['titan']['adKeyValues']['ctype'];
	}

	// Taboola network loader code - required for each Taboola unit.
	window._taboola = window._taboola || [];

	if (current_page_type === 'homepage') {
		_taboola.push({home:'auto'});
	} else if (current_page_type === 'index') { // index = category and tag pages
		_taboola.push({category:'auto'});
	} else {
		_taboola.push({article:'auto'});
	}
})();
</script>
<script async="1" src="//cdn.taboola.com/libtrc/alluremedia-network/loader.js" id="tb_loader_script"></script>
<script>
	// Taboola Benchmarking.
	if(window.performance && typeof window.performance.mark == 'function') {
		window.performance.mark('tbl_ic');
	}
</script>
		<!-- Vendor scripts -->
		<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/js/jquery/jquery.min.js"></script>
		<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/js/bootstrap/bootstrap.min.js"></script>
		<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/js/postscribe/postscribe.min.js"></script>
		<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/js/owl-carousel/owl.carousel.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.11/handlebars.min.js"></script>

				<!-- Vendor CSS -->
		<link rel="stylesheet" href="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/css/bootstrap/bootstrap.min.css">
		<link rel="stylesheet" href="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/css/yamm/yamm.css">
				<link rel="stylesheet" href="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/css/font-awesome/font-awesome.min.css">

		<!-- Network CSS -->
		<link href="https://fonts.googleapis.com/css?family=Roboto:400,400i,500,500i,700" rel="stylesheet">
		<link href="https://fonts.googleapis.com/css?family=Lora:400,400i,700,700i" rel="stylesheet">
		<link rel="stylesheet" href="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/build/css/network.min.css?535f179b">

				
		<!-- Network JS - Header -->
		<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/build/js/network-header.min.js?535f179b"></script>
        
        <!-- Lazy Loading Images -->
        <script src="https://cdn.jsdelivr.net/npm/vanilla-lazyload@12.1.0/dist/lazyload.min.js"></script>
		<!-- Site Specific Assets - Head -->
		<link rel="stylesheet" href="https://www.lifehacker.com.au/app/themes/gawker-theme-lifehacker-child/assets/css/site.css">	</head>
	<body class="article-pagetype mobile-device lifehacker-site">
        <script>
            var body_element = document.querySelector('body'),
                lazy_load = new LazyLoad( {
                    elements_selector: 'img[data-src]'
                } ),
                observer = new MutationObserver( function( mutations ) {
                    lazy_load.update();
                } ),
                observer_config = {
                    childList: true
                };

            observer.observe( body_element, observer_config );
        </script>
        	<noscript>
	  <meta http-equiv="refresh" content="0;url=/?nojs=1">
	</noscript>

		
		<!-- Google Tag Manager -->
		
    <!-- Google Tag Manager -->
    <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PMZLHL"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({"gtm.start":
    new Date().getTime(),event:"gtm.js"});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!="dataLayer"?"&l="+l:"";j.async=true;j.src=
    "//www.googletagmanager.com/gtm.js?id="+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,"script","dataLayer","GTM-PMZLHL");</script>
    <!-- End Google Tag Manager -->

		<!-- Chartbeat -->
		<script type='text/javascript'>var _sf_startpt=(new Date()).getTime()</script>

		<!-- PushEngage -->
		<script src="https://clientcdn.pushengage.com/core/5c07d23f424a210ec577321b3b961e87.js" async></script>

		<header itemscope itemtype="http://schema.org/WPHeader">
			

			<!-- Start Mobile Header -->
			<div class="site-header ">
				<div class="mobile-navigation">
                    
<nav class="navbar navbar-static-top" role="navigation">
    <div class="navbar-header">
        <div class="mobile-site-logo">
            <a href="/">
                <img data-src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/img/header_logo_lifehacker.png">
            </a>
        </div>
        <div class="mobile-menu-button-wrap">
            <button type="button" class="navbar-toggle collapsed mobile-menu-button" data-toggle="collapse" data-target="#mobile-navbar-collapse">
                <span class="sr-only">Toggle navigation</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
            	<div class="login-signup login-signup--mobile">
			<a class="login-signup__user" data-toggle="modal" data-target="#modal-login">
			<img data-src="//gravatar.com/avatar/?s=16&d=mm">
		</a>
		</div>
        </div>
    </div>
    
    <div class="collapse navbar-collapse" id="mobile-navbar-collapse">
        <ul class="nav navbar-nav">
            <li class="site-search mobile-search">
                <form method="get" action="/" class="search-field">
                    <div class="input-group" style="width: 100%;">
                        <span class="input-group-btn">
                            <button type="submit" class="btn btn-default" title="Search">
                                <i class="fa fa-search" aria-hidden="true"></i>
                            </button>
                        </span>
                        <input type="text" name="s" class="form-control input-search" placeholder="Search Lifehacker">
                    </div>
                </form>
            </li>
                        <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">Life <b class="caret" style="border-top: solid 4px #777;"></b></a>
                <ul class="dropdown-menu mobile-nav-children">
                                    <li>
                        <a href="https://www.lifehacker.com.au/life/money/">Money</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/life/home/">Home</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/life/entertainment/">Entertainment</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/life/travel/">Travel</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/life/health/">Health</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/life/design/">Design</a>
                    </li>
                  
                </ul>
            </li>
                                <li class="dropdown">
                <a href="#" class="dropdown-toggle" data-toggle="dropdown">Work <b class="caret" style="border-top: solid 4px #777;"></b></a>
                <ul class="dropdown-menu mobile-nav-children">
                                    <li>
                        <a href="https://www.lifehacker.com.au/work/productivity/">Productivity</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/work/communicate/">Communicate</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/work/organise/">Organise</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/work/career/">Career</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/work/business-travel/">Business Travel</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/work/security/">Security</a>
                    </li>
                                    <li>
                        <a href="https://www.lifehacker.com.au/work/small-business-startups/">Small Business & Startups</a>
                    </li>
                  
                </ul>
            </li>
                                <li>
                <a href="https://www.lifehacker.com.au/deals/">Deals</a>
            </li>
                                <li>
                <a href="https://www.lifehacker.com.au/coupons/">Coupons</a>
            </li>
                                <li>
                <a href="https://www.lifehacker.com.au/makes-cents/">Makes Cents</a>
            </li>
                    </ul>
    </div>
</nav>
				</div>
			</div>
			<!-- End Mobile Header -->

			<div class="ad mobile-leaderboard">
				<!-- Mobile ad unit -->
				<div class="adWrapper">
    <div id="adspot-320x50-pos1" class="ad ad-mobile-leaderboard ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
        <script>titan.requestAd.push('adspot-320x50-pos1');</script>
    </div>
</div>			</div>

												<!-- Start Top Stories -->
					<div class="container-fluid top-stories-container">
						<div class="top-stories">
													
	<div class="top-stories__item">
		<a href="https://www.lifehacker.com.au/2020/01/what-i-learned-inside-a-sensory-deprivation-tank/">
			<div class="top-stories__image-wrapper">
				<div class="top-stories__image-wrapper--inner">
					<img data-src="https://edge.alluremedia.com.au/m/l/2016/08/Sensory-Deprivation-410x231.jpg" class="img-responsive">
				</div>
			</div>
			<div class="top-stories__title-wrapper">
				<h3>Everything I Learned Inside A Sensory Deprivation Tank</h3>
			</div>
		</a>
	</div>

			<div class="top-stories__item">
			<a href="#">
				<div class="top-stories__image-wrapper">
					<!-- Top Stories ad spot -->
    <div id="taboola-native-carousel-thumbnails"></div>
<!-- END: Top Stories ad spot -->				</div>
			</a>
		</div>
		<div class="top-stories__item">
		<a href="https://www.lifehacker.com.au/2020/01/10-things-you-should-always-take-hiking/">
			<div class="top-stories__image-wrapper">
				<div class="top-stories__image-wrapper--inner">
					<img data-src="https://edge.alluremedia.com.au/m/l/2018/01/iStock-618947462-410x231.jpg" class="img-responsive">
				</div>
			</div>
			<div class="top-stories__title-wrapper">
				<h3>10 Things You Should Always Take Hiking</h3>
			</div>
		</a>
	</div>

		<div class="top-stories__item">
		<a href="https://www.lifehacker.com.au/2020/01/cheap-phone-plans-australia/">
			<div class="top-stories__image-wrapper">
				<div class="top-stories__image-wrapper--inner">
					<img data-src="https://edge.alluremedia.com.au/m/l/2019/09/Smartphone-410x231.jpg" class="img-responsive">
				</div>
			</div>
			<div class="top-stories__title-wrapper">
				<h3>5 Cheap Plans For When You Already Have A Phone</h3>
			</div>
		</a>
	</div>

	
												</div>
					</div>
					<!-- End Top Stories -->
									</header><div class="adWrapper">
    <div id="adspot-320x50-pos1" class="ad ad-mobile-leaderboard ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
        <script>titan.requestAd.push('adspot-320x50-pos1');</script>
    </div>
</div>	<div class="page-wrapper">
		<div class="page">
			<section class="main main--single main--border col-md-8 col-xs-12">
				<div class="main__content main__content--single-page" itemscope itemtype="http://schema.org/NewsArticle" itemid="https://www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/">
					<h1 class="page-title" itemprop="headline">Open "I'm Feeling Lucky" Sites from Vista's Start Menu</h1>
					<div class="meta">
    <meta itemprop="dateModified" content="2013-01-18T10:42:41+00:00">
    <meta itemprop="datePublished" content="2008-05-02T00:00:00+00:00">
    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject" style="display:none;">
        <meta itemprop="url" content="https://cache.lifehacker.com/assets/images/17/2008/05/vistasearch_cropped.jpg">
        <meta itemprop="width" content="410">
        <meta itemprop="height" content="231">
    </div>
    <meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/"/>
	<div class="meta__avatar">
			</div>
	<div class="meta__text">
		<div class="meta__author" itemprop="author">
		                                        <a href="https://www.lifehacker.com.au/author/kevin-purdy">Kevin Purdy</a>                             		</div>
		<div class="meta__second-row">
			<div class="meta__time">
				<time datetime="May 2, 2008, 12:00am">May 2, 2008, 12:00am</time>
			</div>
			
            <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
                <meta itemprop="name" content="Lifehacker Australia">
                <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                    <meta itemprop="url" content="https://www.www.lifehacker.com.au/app/themes/gawker-theme/assets/img/header_logo_lifehacker.png">
                </div>
                <link itemprop="sameAs" href="https://www.lifehacker.com.au/">
            </div>
		</div>
	</div>
	<div class="meta__social">
		<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lifehacker.com.au%2F2008%2F05%2Fopen_im_feeling_lucky_sites_from_vistas_start_menu-2%2F&amp;t=Open+%22I%27m+Feeling+Lucky%22+Sites+from+Vista%27s+Start+Menu+%7C+Lifehacker+Australia" rel="nofollow" class="social-share-facebook btn" title="Share on Facebook" target="_blank" onclick="window.open(this.href,&#39;sharefb&#39;,&#39;toolbar=0,status=0,width=640,height=440&#39;);return false;" >
			<i class="fa fa-facebook fa-lg fa-fw" aria-hidden="true"></i>
			Share
		</a>
	        <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.lifehacker.com.au%2F2008%2F05%2Fopen_im_feeling_lucky_sites_from_vistas_start_menu-2%2F&amp;title=Open+%22I%27m+Feeling+Lucky%22+Sites+from+Vista%27s+Start+Menu+%7C+Lifehacker+Australia&amp;summary=Amit+at+the+Digital+Inspiration+blog+has+written+up+a+how-to+on+launching+web+sites+directly+from+Windows+Vista%27s+Start+Search+box+%28and+therefore+at+the+tap+of+a+%22Windows%22+key%29%2C+using+Google%27s+%22I%27m+Feeling+Lucky%22+function+to+quickly+bring+up+the+first+result+of+a+search+using+your+entry.+The+hack+involves+using+the..." rel="nofollow" class="social-share-linkedin btn" title="Share on Linkedin" target="_blank" onclick="window.open(this.href,&#39;sharelinkedin&#39;,&#39;toolbar=0,status=0,width=640,height=440&#39;);return false;">
			<i class="fa fa-linkedin fa-lg fa-fw" aria-hidden="true"></i>
			Share
		</a>
		</div>
</div>					<article class="article-content" itemprop="articleBody">
						<div id="adspot-10x10-pos1" itemscope itemtype="http://schema.org/WPAdBlock">
	    <script>titan.requestAd.push('adspot-10x10-pos1');</script>
	</div>
						
						<p><img alt="" src="http://lifehacker.com/assets/resources/2008/05/vistasearch_cropped.jpg" class="postimg right" />Amit at the Digital Inspiration blog has written up a how-to on launching web sites directly from Windows Vista's Start Search box (and therefore at the tap of a "Windows" key), using Google's "I'm Feeling Lucky" function to quickly bring up the first result of a search using your entry. The hack involves using the Group Policy editor (gpedit.msc), which is unfortunately available only in the Ultimate, Business, and Enterprise editions&mdash;unless, of course, one of our intrepid readers can point us toward enabling or unlocking that feature in the Home and Basic versions. Hit the link below for yet another way to make your Windows key into a full-fledged quick-launcher. </p>
<div class="related"><a href="http://www.labnol.org/software/tutorials/search-open-websites-from-windows-vista-start-menu/3110/">Open Your Favourite Website Directly from Windows Vista Start Menu</a> [Digital Inspiration] </div>
</p>
<p><!-- Gawker Tags/Categories:  -->
<!--more--></p>
							
					</article>
											<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails-organic">
	</div>
										
						<hr>
	<section class="article-comments">
		<a class="anchor" id="article-comments"></a>
		<h2>Comments</h2>
		    

	<div id="comment-box" class="comment-box">
		<div class="row comment-box__guest-buttons">
			<div class="col-sm-12">
				<h3>Be the first to comment on this story!</h3>
			</div>
			<div class="col-sm-4">
				<a class="btn btn-large btn-block btn-primary" data-toggle="modal" data-target="#modal-login">Log In</a>
			</div>
			<div class="col-sm-4">
				<a class="btn btn-large btn-block btn-default" data-toggle="modal" data-target="#modal-signup">Sign Up</a>
			</div>
			<div class="col-sm-4">
				<a id="show_guest_panel" class="btn btn-large btn-block btn-default" href="">Guest Access</a> <!-- Show comment form -->
			</div>
		</div>

		<div class="comment-form"  style="display: none;">
			<form id="comment_form" action="/wp-admin/admin-post.php" method="post" novalidate="novalidate">
				<input id="comment-action" type="hidden" name="action" value="comment_add">


				<div class="comment-form__user-meta clearfix row">
					<div class="col-sm-6 comment-form__user-text">
													<h3>Be the first to comment on this story!</h3>
											</div>
					<div class="col-sm-6 comment-form__user-buttons">
						<a id="cancel-comment-reply-link" class="btn btn-primary pull-right" href="#"  style="display:none;">Cancel Reply</a>
													<a id="close-comment-login-panel" class="btn btn-primary pull-right" style="display: none;" rel="nofollow">Log In / Sign Up</a>
											</div>
				</div>

								<input type="hidden" id="post_guest_comment" name="post_guest_comment" value="560a383635">				<div id="comment-form__guest-panel" class="form-group clearfix row">
					<div class="col-sm-6">
						<label for="guest_name" class="placeholder">Name</label>
						<input class="form-control" type="text" id="guest_name" name="guest_name" value="">
					</div>
					<div class="col-sm-6">
						<label for="guest_email" class="placeholder">Email</label>
						<input class="form-control" type="text" id="guest_email" name="guest_email" value="">
					</div>
				</div>
				
				<div class="comment-form__textarea-container row">
					<div class="btn-toolbar comment-form__html-editor-bar col-sm-12" data-target="#comment_content">
						<div class="btn-group">
							<a class="btn btn-default btn-sm bold" title="Bold"><i class="fa fa-bold"></i></a>
							<a class="btn btn-default btn-sm italic" title="Italic"><i class="fa fa-italic"></i></a>
							<a class="btn btn-default btn-sm underline" title="Underline"><i class="fa fa-underline"></i></a>
							<a class="btn btn-default btn-sm quote" title="Quote"><i class="fa fa-comment-o"></i></a>
							<a class="btn btn-default btn-sm mention" title="@ Mention User"><i class="fa fa-bullhorn"></i></a>
							<a class="btn btn-default btn-sm spoiler" title="Toggle Spoiler Content"><i class="fa fa-eye"></i></a>
						</div>
					</div>
					<div class="col-sm-12 comment-form__textarea">
						<textarea class="form-control" id="comment_content" name="comment_content" placeholder="Be the first to comment on this story!" rows="6"></textarea>
					</div>
					<div id="reply-status" class="col-sm-6 col-md-6 col-lg-10 pull-left">
						<div class="alert alert-info no-close" style="display: none;">
							<div class="reply-status--new-discussion">You are starting a new discussion.</div>
							<div class="reply-status--replying" style="display: none;">You are replying to a comment.</div>
						</div>
					</div>
					<div class="form-submit col-sm-6 col-md-6 col-lg-2">
						<input type="submit" id="comment_submit" name="submit_comment" value="Submit" class="btn btn-primary pull-right">
						<input type="hidden" id="comment_post_ID" name="comment_post_ID" value="287598">
						<input type="hidden" id="comment_parent" name="comment_parent" value="0">
												<input type="text" id="author" name="author" value="" tabindex="101" style="display:none;">
						<input type="text" id="email" name="email" value="" tabindex="102" style="display:none;">
						<input type="text" id="url" name="url" value="" tabindex="103" style="display:none;">
						<textarea name="comment" tabindex="104" style="display:none;"></textarea>
						<input type="hidden" name="datetime" value="1578094917">
						<input type="hidden" name="js_data" value="">
					</div>
				</div>
			</form>

			<form id="edit_form" action="/wp-admin/admin-post.php" method="post" novalidate="novalidate" style="display: none;">
				<input type="hidden" name="action" value="comment_edit">
				<input type="hidden" id="edit_comment" name="edit_comment" value="d83d5676f9">				<input type="hidden" name="edit_comment_id" value="">
				<div class="comment-form__textarea-container comment-form__textarea-container row">
					<div class="btn-toolbar comment-form__html-editor-bar col-sm-12" data-target="#comment_content">
						<div class="btn-group">
							<a class="btn btn-default btn-sm bold" title="Bold"><i class="fa fa-bold"></i></a>
							<a class="btn btn-default btn-sm italic" title="Italic"><i class="fa fa-italic"></i></a>
							<a class="btn btn-default btn-sm underline" title="Underline"><i class="fa fa-underline"></i></a>
							<a class="btn btn-default btn-sm quote" title="Quote"><i class="fa fa-comment-o"></i></a>
							<a class="btn btn-default btn-sm mention" title="@ Mention User"><i class="fa fa-bullhorn"></i></a>
							<a class="btn btn-default btn-sm spoiler" title="Toggle Spoiler Content"><i class="fa fa-eye"></i></a>
						</div>
					</div>
					<div class="col-sm-12 edit-form__textarea">
						<textarea class="form-control" id="comment_content" name="comment_content" placeholder="" rows="6"></textarea>
					</div>
					<div class="form-submit col-sm-12 col-md-12 col-lg-12">
						<input type="submit" id="comment_edit" name="submit_edit" value="Save Updates" class="btn btn-primary pull-right">
						<a class="btn btn-default pull-right cancel-edit" data-comment-edit="">Cancel Edit</a>
						<input type="hidden" id="comment_post_ID" name="comment_post_ID" value="287598">
												<input type="text" id="author" name="author" value="" tabindex="101" style="display:none;">
						<input type="text" id="email" name="email" value="" tabindex="102" style="display:none;">
						<input type="text" id="url" name="url" value="" tabindex="103" style="display:none;">
						<textarea name="comment" tabindex="104" style="display:none;"></textarea>
						<input type="hidden" name="datetime" value="1578094917">
						<input type="hidden" name="js_data" value="">
					</div>
				</div>
			</form>
		</div>
	</div>


<!-- Vendor scripts -->
<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/js/rangyinputs/rangyinputs-jquery.js"></script>


		<!-- Display comment votes -->
<div class="modal fade votes-modal" id="votes-modal" tabindex="-1" role="dialog" aria-labelledby="votes-modal">
	<div class="modal-dialog" role="document">
		<div class="modal-content">
			<div class="modal-header">
				<button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
			<h4 class="modal-title" id="votes-modal-title">Comment Voting</h4>
			</div>
			<div class="modal-body">
				<div class="row">
					<div class="col-sm-6 votes-modal__column">
						<h3 id="votes-modal-upvote-count" class="votes-modal-column-title">Up Votes</h3>
						<ul id="votes-modal-upvote-list" class="votes-modal-vote-list">						
						</ul>
					</div>
					<div class="col-sm-6 votes-modal__column">
						<h3 id="votes-modal-downvote-count" class="votes-modal-column-title">Down Votes</h3>
						<ul id="votes-modal-downvote-list" class="votes-modal-vote-list">			
						</ul>
					</div>
				</div>
			</div>
		</div>
	</div>
</div>

<!-- Comment vote log in notice -->
<div class="modal fade vote-log-in-notice" id="vote-log-in-notice" tabindex="-1" role="dialog" aria-labelledby="vote-log-in-notice">
  <div class="modal-dialog" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Only logged in users may vote for comments!</h4>
      </div>
      <div class="modal-body">
        <p>Please log in or register to gain access to this feature.</p>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">No Thanks</button>
        <button id="modal-vote-login" type="button" class="btn btn-primary" data-toggle="modal" data-target="#modal-login">Log In</button>
        <button id="modal-vote-signup" type="button" class="btn btn-primary" data-toggle="modal" data-target="#modal-signup">Sign Up</button>
      </div>
    </div>
  </div>
</div>

<!-- Permalink modal -->
<div class="modal fade get-permalink" id="get-permalink" tabindex="-1" role="dialog" aria-labelledby="get-permalink">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
        <h4 class="modal-title">Get Permalink</h4>
      </div>
      <div class="modal-body">
        <form class="form"><input id="permalink-input" type="text" class="form-control" value="" autofocus></form>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>
	</section>
	
			
					<div class="ad container-fluid ad-loop-leaderboard">
    <div class="ad-loop-leaderboard__container adWrapper">
        <div id="adspot-320x50_300x250-pos2" class="ad-displayed" itemscope itemtype="http://schema.org/WPAdBlock">
            <script>titan.requestAd.push('adspot-320x50_300x250-pos2');</script>
        </div>
    </div>
</div>										<section class="article-trending">
						<h2>Trending Stories Right Now</h2>
<div class="trending-river" class="pull-left">
    <!-- Trending stories first item below article - Desktop & Tablet -->
<div id="taboola-native-below-article-thumbnails"></div>
<!-- END: Trending stories first item below article - Desktop & Tablet -->	<div class="trending-river__post" id="trending-post-1">
		<div class="trending-river__thumbnail col-sm-4">

				<a href="https://www.lifehacker.com.au/2020/01/everything-coming-to-netflix-foxtel-stan-and-disney-in-january-2020" title="Read more">
					<img data-src="https://edge.alluremedia.com.au/m/l/2018/05/vsstreaming-410x231.png" class="img-responsive" alt="amazon au disney foxtel january netflix stan streaming">
				</a>
		</div>
		<div class="trending-river__content col-sm-8">
			<h2 class="trending-river__headline" itemprop="headline">
				<a href="https://www.lifehacker.com.au/2020/01/everything-coming-to-netflix-foxtel-stan-and-disney-in-january-2020" title="Read more">
					Everything Coming To Netflix, Stan, Foxtel, Disney Plus, And Amazon In January				</a>
			</h2>
			<div class="trending-river__meta">
				<a href="/author/sarah-basford/" rel="author"><span itemprop="author">Sarah Basford</span></a>
				<time datetime="2020-01-02T16:00:32+11:00" itemprop="datePublished">02 Jan 2020 4:00 PM</time>
			</div>
			<div class="trending-river__excerpt" itemprop="description">
				New year, new content. We've whipped up all the new shows and movies coming to your screens across Netflix, Foxtel and Disney+ in January 2020 into one huge bundle. With all that free time you have, you'll have no excuse not to to sink some solid hours into it.			</div>
		</div>
	</div>
	<div class="trending-river__post" id="trending-post-2">
		<div class="trending-river__thumbnail col-sm-4">

				<a href="https://www.lifehacker.com.au/2020/01/masks-smoke-bushfires-nsw-where-to-buy" title="Read more">
					<img data-src="https://edge.alluremedia.com.au/m/l/2019/12/GettyImages-1128026034-410x231.jpg" class="img-responsive" alt="25 au bushfire-smoke feature nsw-fires smoke-masks">
				</a>
		</div>
		<div class="trending-river__content col-sm-8">
			<h2 class="trending-river__headline" itemprop="headline">
				<a href="https://www.lifehacker.com.au/2020/01/masks-smoke-bushfires-nsw-where-to-buy" title="Read more">
					Where To Buy The Right Face Masks For Smoke				</a>
			</h2>
			<div class="trending-river__meta">
				<a href="/author/leah-williams/" rel="author"><span itemprop="author">Leah Williams</span></a>
				<time datetime="2020-01-02T14:30:53+11:00" itemprop="datePublished">02 Jan 2020 2:30 PM</time>
			</div>
			<div class="trending-river__excerpt" itemprop="description">
				New South Wales is currently suffering through a severe smoke haze, as strong winds spread bushfire smoke across the state. While many have turned to filtered masks for protection against the pollution, not all masks are effective in protecting against smoke inhalation. For the best protection, you'll need a P2 mask — the kind usually worn by builders.			</div>
		</div>
	</div>

</div>
					</section>
									</div>
			</section>	
			<section class="sidebar col-md-4">
	<div class="sidebar__content">
		<div class="sidebar__module">
			            <form action="https://www.lifehacker.com.au/wp-admin/admin-post.php" method="post">
                <input type="hidden" name="action" value="newsletter_signup">
                <input type="hidden" id="newsletter-subscribe" name="newsletter-subscribe" value="a570989777" /><input type="hidden" name="_wp_http_referer" value="/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/" />                <div class="newsletter-subscribe">
                    <div class="newsletter-subscribe__text">
                        Want Lifehacker's email newsletter?
                    </div>
                    <div class="newsletter-subscribe__cta">
                        <label class="newsletter-subscribe__field">
                            <input type="email" placeholder="Enter your email address" name="email" class="newsletter-subscribe__text-input">
                        </label>
                        <button id="js-newsletter-subscribe-submit" class="btn btn-small btn-primary">Subscribe</button>
                    </div>
					<div class="newsletter-subscribe__checkboxes checkbox-btn">
						<input type="checkbox" value="6" id="lists" name="lists[]" />
						<label for="lists" onclick>Alert me about competitions & deals</label>
					</div>
                </div>
            </form>		</div>
							<div class="sidebar__module">
								
<div class="widget sidebar-list sidebar-list--large-lead-image editorial-aside">

    <h2>
        <a href="http://www.lifehacker.com.au/tags/deals">Latest Deals</a>
    </h2>

    <ul>    
                <li class="sidebar-list__item">
            <a href="https://www.lifehacker.com.au/2020/01/apple-is-selling-a-bunch-of-4k-movies-for-less-than-10-on-itunes-right-now" title="Apple Is Selling A Bunch Of 4K Movies For Less Than $10 On ITunes Right Now">
                <div class="sidebar-list__thumbnail"><img src="https://i.kinja-img.com/gawker-media/image/upload/t_ku-large/udibmkt42ofyviraumop.png" /></div>
                <div class="sidebar-list__title">Apple Is Selling A Bunch Of 4K Movies For Less Than $10 On ITunes Right Now</div>
            </a>
         </li>
                <li class="sidebar-list__item">
            <a href="https://www.lifehacker.com.au/2019/12/australia-boxing-day-sales-all-the-best-deals-in-one-place" title="The Best Boxing Day Deals You Can Still Get Today">
                <div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/l/2016/08/iStock_70284971_MEDIUM-208x116.jpg" /></div>
                <div class="sidebar-list__title">The Best Boxing Day Deals You Can Still Get Today</div>
            </a>
         </li>
                <li class="sidebar-list__item">
            <a href="https://www.lifehacker.com.au/2019/12/ebays-boxing-day-sale-is-truly-mammoth" title="eBay's Best Boxing Day Sales">
                <div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/l/2015/10/surface-pro-4-208x116.jpg" /></div>
                <div class="sidebar-list__title">eBay's Best Boxing Day Sales</div>
            </a>
         </li>
                <li class="sidebar-list__item">
            <a href="https://www.lifehacker.com.au/2019/12/the-best-boxing-day-sales-from-amazon-australia" title="The Best Boxing Day Sales From Amazon Australia &amp;#091;Updated&amp;#093;">
                <div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/l/2018/06/Amazon-Prime-208x116.jpg" /></div>
                <div class="sidebar-list__title">The Best Boxing Day Sales From Amazon Australia &#091;Updated&#093;</div>
            </a>
         </li>
            </ul>
</div>


			</div>
						

	
	

	
	
		<div class="sidebar__module">

			<div class="widget sidebar-list sidebar-list--large-lead-image editorial-aside sidebar-panel">

				<h2>
											<a href="http://www.lifehacker.com.au/tags/streaming" class="top-heading">
							<span class="top-heading-text">Streaming News</span>
						</a>
									</h2>

				<ul>
					
						
						<li class="sidebar-list__item">
							<a href="https://www.lifehacker.com.au/2020/01/everything-coming-to-netflix-foxtel-stan-and-disney-in-january-2020" title="Everything Coming To Netflix, Stan, Foxtel, Disney Plus, And Amazon In January">
								<div class="sidebar-list__thumbnail"><img data-src="https://edge.alluremedia.com.au/m/l/2018/05/vsstreaming-410x231.png" /></div>
								<div class="sidebar-list__title">Everything Coming To Netflix, Stan, Foxtel, Disney Plus, And Amazon In January</div>
							</a>
						</li>

					
						
						<li class="sidebar-list__item">
							<a href="https://www.lifehacker.com.au/2020/01/how-to-watch-the-kfc-big-bash-league-live-online-and-free" title="How To Watch The KFC Big Bash League: Live, Online And Free">
								<div class="sidebar-list__thumbnail"><img src="https://edge.alluremedia.com.au/m/l/2018/12/The-KFC-Big-Bash-League-208x116.jpg" /></div>
								<div class="sidebar-list__title">How To Watch The KFC Big Bash League: Live, Online And Free</div>
							</a>
						</li>

					
						
						<li class="sidebar-list__item">
							<a href="https://www.lifehacker.com.au/2020/01/10-more-netflix-hidden-gems-to-add-to-your-watch-list-2" title="7 Hidden Netflix Gems You Need To Search For">
								<div class="sidebar-list__thumbnail"><img src="https://edge.alluremedia.com.au/m/l/2019/02/Venoms-2-208x116.jpg" /></div>
								<div class="sidebar-list__title">7 Hidden Netflix Gems You Need To Search For</div>
							</a>
						</li>

					
						
						<li class="sidebar-list__item">
							<a href="https://www.lifehacker.com.au/2019/12/everything-new-on-netflix-this-week-december-30" title="Everything New On Australian Netflix This Week (December 30)">
								<div class="sidebar-list__thumbnail"><img src="https://edge.alluremedia.com.au/m/l/2019/12/GoldenArmy-208x116.jpg" /></div>
								<div class="sidebar-list__title">Everything New On Australian Netflix This Week (December 30)</div>
							</a>
						</li>

					
						
						<li class="sidebar-list__item">
							<a href="https://www.lifehacker.com.au/2019/12/erase-the-horror-of-cats-with-these-feline-friendly-movies" title="Erase The Horror Of 'Cats' With These Feline-Friendly Movies">
								<div class="sidebar-list__thumbnail"><img src="https://edge.alluremedia.com.au/m/l/2019/12/Cats-208x116.jpg" /></div>
								<div class="sidebar-list__title">Erase The Horror Of 'Cats' With These Feline-Friendly Movies</div>
							</a>
						</li>

									</ul>

			</div>

		</div>

	


					<div class="sidebar__module" id="sidebar-native">
				<!-- Trending stories first item below article - Mobile -->
<div id="taboola-native-below-article-thumbnails"></div>
<!-- END: Trending stories first item below article - Mobile -->			</div>
							<div class="sidebar__module">
				<div class="sidebar-list trending-articles">
	<h2>Trending Articles</h2>
	<ul>
			<li class="sidebar-list__item">
			<a href="https://www.lifehacker.com.au/2020/01/everything-coming-to-netflix-foxtel-stan-and-disney-in-january-2020">
				<div class="sidebar-list__thumbnail">
					<span class="sidebar-list__counter">
						1					</span>
					<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/l/2018/05/vsstreaming-640x360.png" alt="Everything Coming To Netflix, Stan, Foxtel, Disney Plus, And Amazon In January">
				</div>
				<div class="sidebar-list__title">
					Everything Coming To Netflix, Stan, Foxtel, Disney Plus, And Amazon In January				</div>
			</a>
		</li>	
			<li class="sidebar-list__item">
			<a href="https://www.lifehacker.com.au/2020/01/netflix-16-must-watch-shows-coming-in-2020">
				<div class="sidebar-list__thumbnail">
					<span class="sidebar-list__counter">
						2					</span>
					<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/l/2020/01/ghost-in-the-shell-sac-netflix-1-640x360.jpg" alt="16 Must Watch Netflix Shows Coming In 2020">
				</div>
				<div class="sidebar-list__title">
					16 Must Watch Netflix Shows Coming In 2020				</div>
			</a>
		</li>	
			<li class="sidebar-list__item">
			<a href="https://www.lifehacker.com.au/2020/01/masks-smoke-bushfires-nsw-where-to-buy">
				<div class="sidebar-list__thumbnail">
					<span class="sidebar-list__counter">
						3					</span>
					<img class="img-responsive" data-src="https://edge.alluremedia.com.au/m/l/2019/12/GettyImages-1128026034-640x360.jpg" alt="Where To Buy The Right Face Masks For Smoke">
				</div>
				<div class="sidebar-list__title">
					Where To Buy The Right Face Masks For Smoke				</div>
			</a>
		</li>	
		</ul>
</div>

			</div>
			</div>
</section>
		
		</div>
	</div>
		<footer class="site-footer site-footer--mobile" itemscope itemtype="http://schema.org/WPFooter">
			<!-- Mega Footer -->
			
			<!-- Bottom Footer -->
			<div class="site-footer__bottom">
									<div class="site-footer__bottom-container site-footer__bottom-container--mobile">
						<p class="text-center"><a href="https://www.lifehacker.com.au/about">About</a> | <a href="http://www.alluremedia.com.au/#site-gizmodo">Advertise</a> | <a href="https://www.lifehacker.com.au/contact">Contact</a></p>
						<p class="text-center"><a href="http://www.alluremedia.com.au/terms-privacy-policy">Terms of Use</a> | <a data-toggle="modal" data-target="#modal-international">Gizmodo International</a></p>
					</div>
						
			</div>
		</footer>

		<!-- Modals -->
		<div class="modal fade login-modal" id="modal-login" tabindex="-1" role="dialog" aria-labelledby="login-modal">
    <form method="post" action="https://www.lifehacker.com.au/wp-admin/admin-post.php">
        <input type="hidden" name="action" value="login">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="log-signup-modal-title">Log in to Lifehacker</h4>
              </div>
              <div class="modal-body">
                <div class="form-group">
                    <label for="user_identity" class="placeholder">Username or Email</label>
                    <input type="text" name="user_identity" id="user_identity" class="form-control" placeholder="Username or Email">
                </div>
                    <label for="user_pass" class="placeholder">Password</label>
                    <input type="password" name="user_pass" id="user_pass" class="form-control" placeholder="Password">
                <div class="form-group">
                    <input type="hidden" id="login_user_wpnonce" name="login_user_wpnonce" value="011a0f3414">
                    <input type="hidden" name="_wp_http_referer" value="www.lifehacker.com.au/2008/05/open_im_feeling_lucky_sites_from_vistas_start_menu-2/">
                </div>
                <div class="form-group" style="padding-left: 20px;">
                    <label class="checkbox">
                    <input type="checkbox" name="remember_me" value="true" checked="checked"> 
                    Remember me
                    </label>
                </div>
                <button type="submit" class="btn btn-primary btn-block">Login</button>
              </div>
              <div class="modal-footer" style="text-align: center !important;">
                Don't have an account? <a id="modal-signup-switch">Create one here</a><br />
                Forgot your password? <a id="modal-forgot-switch">Click here to reset</a>
              </div>
            </div>
        </div>
    </form>
</div>

<div class="modal fade signup-modal" id="modal-signup" tabindex="-1" role="dialog" aria-labelledby="signup-modal">
    <form method="post" action="https://www.lifehacker.com.au/wp-admin/admin-post.php">
        <input type="hidden" name="action" value="subscribe">
        <div class="modal-dialog" role="document">
            <div class="modal-content">
                <div class="modal-header">
                    <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="signup-modal">Sign up to Lifehacker</h4>
                </div>
                <div class="modal-body">
                    <div class="row">
                        <div class="col-sm-12 signup-alerts"></div>
                        <div class="col-sm-6">
                            <h3>User Details</h3>
                            <div class="form-group">
                                <div class="input-group">
                                    <div class="input-group-addon">@</div>
                                    <input type="text" id="reg_user_login" name="reg_user_login" class="form-control" placeholder="Username" maxlength="30">
                                </div>
                                <span class="modal-body__input-description">This is your permanent identity for Gizmodo, Kotaku and Lifehacker Australia.</span>
                            </div>
                            <div class="form-group">
                                <input type="email" id="reg_user_email" name="reg_user_email" class="form-control" placeholder="Email">
                                <span class="modal-body__input-description">Your email must be valid for account activation</span>
                            </div>
                            <div class="form-group">
                                <input type="password" id="reg_user_password" name="reg_user_password" class="form-control" placeholder="Password">
                                <span class="modal-body__input-description">Minimum of 8 standard keyboard characters</span>
                            </div>
                        </div>
                        <div class="col-sm-6">
                            <h3>Subscriptions</h3>
                            Email newsletters will contain a brief summary of our top stories, plus details of competitions and reader events.
                            <div class="form-group modal-body__checkboxes">
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[gizmodo]" value="gizmodo">
                                    Gizmodo Newsletter
                                </div>
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[kotaku]" value="kotaku">
                                    Kotaku Newsletter
                                </div>
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[lifehacker]" value="lifehacker" checked="checked">
                                    Lifehacker Newsletter
                                </div>
                                <div class="checkbox">
                                    <input type="checkbox" name="reg_newsletter[partners]" value="partners"> Yes, I wish to receive exclusive discounts, special offers and competitions from our partners.
                                </div>
                            </div>
                        </div>
                    </div>
                <div class="row">
                    <div class="col-sm-offset-3 col-sm-6 col-sm-offset-3">
                        <button type="button" class="btn btn-block btn-primary" id="js-submit-signup-form">Send Activation Email</button>
                    </div>
                </div>
                </div>
                <div class="modal-footer" style="text-align: center !important;">
                    Already have an account? <a id="modal-login-switch">Log in</a>
                </div>
            </div>
        </div>
    </form>
</div>

<div class="modal fade reset-modal" id="modal-reset" tabindex="-1" role="dialog" aria-labelledby="reset-modal">
    <form method="post" action="https://www.lifehacker.com.au/wp-admin/admin-post.php">
        <input type="hidden" name="action" value="request_reset">
        <input type="hidden" id="request_reset_wpnonce" name="request_reset_wpnonce" value="3a12d5cf31">
        <div class="modal-dialog modal-sm" role="document">
            <div class="modal-content">
              <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="log-signup-modal-title">Reset Password</h4>
              </div>
              <div class="modal-body">
                <div class="form-group">
                    <label for="user_email" class="placeholder">Email</label>
                    <input type="text" name="user_email" id="user_email" class="form-control" placeholder="Email">
                </div>
                    <button type="submit" class="btn btn-primary btn-block">Reset Password</button>
              </div>
              <div class="modal-footer" style="text-align: center !important;">
                 <a id="modal-back-to-login">Back to login</a>
              </div>
            </div>
        </div>
    </form>
</div>		<!-- International Links -->
<div class="modal fade modal-international" id="modal-international" tabindex="-1" role="dialog" aria-labelledby="modal-international">
  <div class="modal-dialog modal-sm" role="document">
    <div class="modal-content">
      <div class="modal-header">
        <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
      <h4 class="modal-title" id="modal-international-title">Lifehacker International</h4>
      </div>
      <div class="modal-body">
        <div class="row">
            <ul id="international_links">
              <li>
                <a href="http://us.lifehacker.com/">
                  Lifehacker US
                </a>
              </li>
              <li>
                <a href="http://www.lifehacker.jp">
                  Lifehacker Japan
                </a>
              </li>
            </ul>
        </div>
      </div>
      <div class="modal-footer">
        <button type="button" class="btn btn-default" data-dismiss="modal">Close</button>
      </div>
    </div>
  </div>
</div>


				<!-- Taboola -->
					<script>$(document).ready(function() {window._fire_allure_taboola(jQuery);});</script>
		
		<!-- START Nielsen Online SiteCensus V6.0 -->
		<!-- COPYRIGHT 2012 Nielsen Online -->
		<script type="text/javascript" src="//cdn-gl.imrworldwide.com/v60.js"></script>
		<script type="text/javascript">var pvar = { cid: "alluremedia", content: "0", server: "secure-gl" }; var trac = nol_t(pvar); trac.record().post();</script>
		<noscript><div><img data-src="//secure-dcr.imrworldwide.com/cgi-bin/m?ci=alluremedia&amp;cg=0&amp;cc=1&amp;ts=noscript" width="1" height="1" alt="" /></div></noscript>
		<!-- END Nielsen Online SiteCensus V6.0 -->

		<!-- START Nielsen SDK -->
		<script type="text/javascript" src="//cdn-gl.imrworldwide.com/novms/js/2/ggcmb510.js"></script>
		<script type="text/JavaScript">
			var _nolggGlobalParams = {
				sfcode: nielsen_sfcode,
				apid: nielsen_apid,
				apn: nielsen_sitename,
				nsdkv: '511',
				nol_sdkDebug: nielsen_nol_sdkDebug
			};
			var nSdkInstance = NOLCMB.getInstance(_nolggGlobalParams.apid);
			nSdkInstance.ggInitialize(_nolggGlobalParams);

			var dcrStaticMetadataObject = {
				type: 'static',
				dataSrc: 'cms',
				assetid: window.location.pathname,
				section: nielsen_section,
                segA: digitalData['page']['category']['primaryCategory'],
                segB: digitalData['page']['category']['subCategory1']
			}

			// FB App
            // Make variables available
            var theUserAgent = navigator.userAgent;
            var theBrowser = "";
            var theDevice = "";
            
            // Check whether the device is FB App
            if (theUserAgent.indexOf("[FB") !== -1  ) {
            theBrowser = "FBApp";
            } else {
            theBrowser = "OtherBrowser";
            } 

            // Assign the Device Type
            if (theUserAgent.indexOf("Android") !== -1 ) {
                if(theUserAgent.indexOf("Mobile") !== -1) {
                theDevice = "PHN";
                } else {
                theDevice = "TAB";
                        }
            } else if (theUserAgent.indexOf("iPad") !== -1) {
            theDevice = "TAB";
            } else if (theUserAgent.indexOf("iPhone") !== -1) {
            theDevice = "PHN";
            } else {
            theDevice = "OtherDevice";
            }
            
            // Assign metadata to metadata object
            dcrStaticMetadataObject.segC = theDevice + "-" + theBrowser;

			nSdkInstance.ggPM('staticstart', dcrStaticMetadataObject);
		</script>
		<!-- END Nielsen SDK -->

		<!-- Chartbeat -->
		<script async language="javascript" type="text/javascript" src="//static.chartbeat.com/js/chartbeat.js"></script>

		
		
<!-- Network JS - Footer -->
<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/build/js/network-footer.min.js?535f179b"></script>

<script src="https://www.lifehacker.com.au/app/themes/gawker-theme/assets/build/js/network-footer-singleonly.min.js?535f179b"></script>

        <!-- DFP -->
					<div id="adspot-interstitial" itemscope itemtype="http://schema.org/WPAdBlock">
				<script>titan.requestAd.push("adspot-interstitial");</script>
			</div>
		
		<!-- Site Specific Assets - Footer -->
		<script type='text/javascript' src='//s.skimresources.com/js/88665X1541749.skimlinks.js?ver=4.6.1'></script>
		


					<script src="https://adc-js.nine.com.au/adc.js"></script>
		
	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"42a4d39cf2","applicationID":"291533689","transactionName":"MVEHYRNTC0MDAkZcCQgbJFYVWwpeTRJbWwEKUQ==","queueTime":0,"applicationTime":191,"atts":"HRYEF1tJGE0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
